<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	
	<head>

		<!-- metadata -->
		<meta http-equiv = "content-type"			content = "application/xhtml+xml; charset=utf-8" />
		<meta http-equiv = "pragma"					content = "no-cache" />
		<meta http-equiv = "cache-control" 			content = "no-cache" />
		<meta name = "expires" 						content = "Tue, 01 Jun 1999 00:00:00 GMT" />
		<meta name = "title" 						content = "Vettel y Hamilton dispararon la tensi&#243;n en el GP de Bak&#250; | Automovilismo | Deportes | El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
		<meta name = "keywords" 					content = "el tiempo,tiempo,eltiempo.com,eltiempo.com.ve,diario,venezuela,caracas,puerto la cruz,anzo&aacute;tegui,oriente,sucre,cuman&aacute;,barcelona,ardent&iacute;a,caripe,movida oriental,udo,sucesos,leones,magallanes,deportes,automovilismo" />
		<meta name = "description" 					content = "El piloto de Ferrari qued&oacute; cuarto, por delante de de su rival de Mercedes, con lo cual el alem&aacute;n, l&iacute;der de la general, aument&oacute; en dos puntos su ventaja sobre el ingl&eacute;s" />
		<meta name = "subject" 						content = "Noticias" />	
		<meta name = "author" 						content = "Garc&iacute;a Media Latinoam&eacute;rica" />
		<meta name = "creator" 						content = "Garc&iacute;a Media Latinoam&eacute;rica - http://www.garcia-media.com.ar" />
		<meta name = "identifier" 					content = "eltiempo.com.ve" />
		<meta name = "language" 					content = "Spanish" />
		<meta name = "robots" 						content = "all" />
		<meta name = "google-site-verification" 	content = "ErBZBGdsHwicyVNeo5b4FwNelRVBXjYhg1lFEs5KP4k" />
		
		<title>Vettel y Hamilton dispararon la tensi&#243;n en el GP de Bak&#250; | Automovilismo | Deportes | El Tiempo - El Peri&oacute;dico del Pueblo Oriental</title>
		<link rel="stylesheet" href="../css/pop-up.css" />

		
		<!-- logs -->
		 <script src="http://eltiempo.com.ve/logs/?js" type="text/javascript"></script> 		
		<!-- rel -->
		<link rel="icon" href="http://eltiempo.com.ve/img/graphics/favicon.png" type="image/png" />
		
							<link rel="alternate" href="/rss/seccion/deportes/11" type="application/rss+xml" />
				<!-- hoja de estilos -->
<link rel="stylesheet" type="text/css" media="all" href="http://eltiempo.com.ve/css/estilos.css?201205031111>" />

<!-- javascript -->

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
			<script type="text/javascript" src="http://eltiempo.com.ve/js/header?201110281735"></script>
			
			<!-- Generated by OpenX 2.8.7 -->
			<script type='text/javascript' src='http://ads.eltiempo.com.ve/www/delivery/spcjs.php?id=1'></script>

							
					<!-- start google analytics tag -->
					<script type="text/javascript">

					  var _gaq = _gaq || [];
					  _gaq.push(['_setAccount', 'UA-173496-41']);
					  _gaq.push(['_setDomainName', 'eltiempo.com.ve']);
					  _gaq.push(['_trackPageview']);
					
					  (function() {
					    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					  })();
					
					</script>
					<!-- end google analytics tag -->
									
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	</head>
	
		
	<body id="top"  >

			
		<!-- no script message -->
		<noscript>
			<div class="noScript">
				Para visualizar correctamente algunos contenidos del portal debe tener activo Javascript. 
				<a href="http://www.google.es/support/websearch/bin/answer.py?answer=23852" rel="external">&iquest;C&oacute;mo activarlo?</a>
			</div>		
		</noscript>
		
		<!-- superbanner 960x90 -->
		<div class="banner dim_960x90" style="width: 970px; margin-bottom: 0px;">
			<div class="ad _970x90"><script type="text/javascript">OA_show(4);</script></div><div style="margin-left: 5px; margin-right:5px; margin-top: 10px;"><div class="ad _728x90"><script type="text/javascript">OA_show(23);</script></div>					<div class="ad _200x90"><script type="text/javascript">OA_show(6);</script></div></div>			
		</div>

		<!-- main container start -->
		<div class="content-wrapper shadow">
			<div class="content">
				
				<!--<div class="md-modal md-effect-9" id="modal-9">
	<div class="md-content">
		<div id="flash" style="display:none">
			<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.0.0" width="300" height="250">
			    <param name="movie" value="banner.swf" />
			    <param name="quality" value="high" />
			    <param name="play" value="true" >
			    <PARAM NAME="LOOP" VALUE="true">
			    <embed src="banner.swf" quality="high" type="application/x-shockwave-flash" width="300" height="250" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
			</object>
			<button class="md-close" id="cerrar">Cerrar!</button>
		</div>
		<div id="cargar">
			<center>Cargando...</center>
		</div>
	</div>
</div>
<button class="md-trigger" data-modal="modal-9">Mostrar</button>

<script type="text/javascript">
	$(document).ready(function(){
		$("#modal-9").addClass("md-show");
		setTimeout('abrir()',200);
	});
	function abrir()
	{
		$('#cargar').css('display','none');
		$("#flash").css('display','block');
	}
	$('#cerrar').click(function(){
		$("#modal-9").removeClass("md-show");
	});
</script>-->


<div id="header">
			
	<div class="top">
	
		<!-- timestamp -->
		<p>
			<strong>Puerto La Cruz,</strong> domingo 25 de junio de 2017			<span class="update_timestamp">
				Actualizado: 20:12			</span>
		</p>
		
		<!-- subdomains -->
		<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>		<div class="triangle"></div>
	
	</div>
	
	<div class="middle">
		
		<!-- logo -->
		<a class="logo" href="http://eltiempo.com.ve/">
			<img src="/img/graphics/logo.png" width="422" height="43" alt="El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
			<strong>El peri&oacute;dico del pueblo oriental en internet</strong>
		</a>
		
					    		<!-- weather -->
						<div class="weather_holder">
				
														
										<img src="http://l.yimg.com/a/i/us/we/52/26.gif" width="30" height="30" alt="Cloudy" />
										<span>Hoy en Puerto La Cruz, 25&ordm;C</span>
										
																
							<a href="http://espanol.weather.com/weather/today-Puerto-la-Cruz-VEXX0025" rel="external">Vea m&aacute;s datos del tiempo</a>
						
						</div>
			    		
			    	
		<!-- users options -->
		<!--
			<ul class="users">
				<li><a href="#">Ingrese</a></li>
				<li><a href="#">Reg&iacute;strese ahora</a></li>
			</ul>
		-->
		
		<!-- social networks -->
		<ul class="connect">
			<li>S&iacute;guenos en</li>
			<li><a href="http://www.facebook.com/eltiempo.ve" class="sprite icons facebook" rel="external">Facebook</a></li>
			<li><a href="http://twitter.com/Diario_ElTiempo" class="sprite icons twitter" rel="external">Twitter</a></li>
			<li><a href="http://eltiempo.com.ve/rss/global" class="sprite icons rss">RSS</a></li>
			<li><a href="https://www.instagram.com/diario_eltiempo/" class="sprite icons instagram">instagram</a></li>
			
		</ul>
		
		<!-- search box -->
		<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->		
	</div>

	<!-- main menu -->
	<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" >Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" class="selected">Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>
</div>

<div class="separador _940x1"></div>

<script src="../js/classie.js"></script>
<script src="../js/modalEffects.js"></script>			
			<div class="widget movida_oriental">
				<div class="brillo"></div>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="/img/graphics/logo_movida_oriental_widget.png" width="125" height="60" alt="Movida Oriental" /></a>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/59/movida_oriental_sociales/images/thumbs/126487_200x60_0538300001497655006.jpg" width="200" height="60" alt="Un a&#241;o m&#225;s de vida para Soph&#237;a" /></a>
				<div class="event">
					<h2>
						<a href="http://eltiempo.com.ve/movida-oriental">
							<span class="title">Un a&#241;o m&#225;s de vida para Soph&#237;a</span>
							<span class="place">Cumplea&#241;os</span>La princesa Soph&#237;a arrib&#243; a dos a&#241;os de edad. Su hermanita Abnelis, sus ...						</a>
					</h2>
				</div>
				<ul>
					<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
					<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
				</ul>
			</div>
			
			<div class="separador _940x4"></div>
		
		
<div class="notes_holder">
	
					<p class="breadcrumb note">
					<a href="/"><span class="version">En l&iacute;nea</span></a>

													<a href="/deportes">
									<span class="section blue">Deportes</span>
								</a>
												
					<a href="/deportes/automovilismo/105">
						<span class="category">Automovilismo</span>
					</a>
					<a class="rss" href="http://eltiempo.com.ve/rss/global">RSS</a>
				</p>
				
	<div class="notes_content">
		
		
<div class="note">
	
	<!-- options -->
	<ul class="options">
	<li><a class="icons notes send a2a_dd" href="http://www.addtoany.com/share_save" rel="external">Enviar</a></li>
	<li><a class="icons notes print" href="#">Imprimir</a></li>
	<li><a class="icons notes share" href="http://www.addtoany.com/share_save" rel="external"><strong>Compartir</strong></a></li>
	<li><a class="icons notes zoom_out" href="#">Reducir</a></li>
	<li class="last-child"><a class="icons notes zoom_in" href="#">Ampliar</a></li>
</ul>	
	<!-- title -->
	<h1>Vettel y Hamilton dispararon la tensi&#243;n en el GP de Bak&#250;</h1>
	
	<!-- summary -->
	<blockquote>
		<p>
			<span class="date">25.06.2017</span>
			<span class="time">01:57 PM</span>
			El piloto de Ferrari qued&#243; cuarto, por delante de de su rival de Mercedes, con lo cual el alem&#225;n, l&#237;der de la general, aument&#243; en dos puntos su ventaja sobre el ingl&#233;s		</p>
	</blockquote>
	
	<!-- note content -->
	<div class="note_body">
		
		<p class="credits ">
	 <span class="author">AFP</span> </p><div class="image_holder">
	
		
	<img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/79/noticias/images/thumbs/126686_338x198_0296665001498417241.jpg" width="338" height="198" alt="Hamilton sali&#243; desde la primera fila pero termin&#243; por detr&#225;s de Vettel." />
	<p class="caption">Hamilton sali&#243; desde la primera fila pero termin&#243; por detr&#225;s de Vettel.<span class="author">Foto: AFP</span></p>
</div><p><strong>Puerto La Cruz.-&#160;</strong>El australiano Daniel Ricciardo (Red Bull) gan&#243; este domingo el Gran Premio de Azerbaiy&#225;n, una carrera totalmente ca&#243;tica, marcada por un gran aumento de la tensi&#243;n entre Sebastian Vettel (Ferrari) y Lewis Hamilton (Mercedes) en su pulso por el Mundial.</p> <p>Vettel qued&#243; cuarto, justo por delante de Hamilton (5&#186;), con lo cual el alem&#225;n, l&#237;der de la general, aumenta en dos puntos su ventaja sobre el ingl&#233;s, llevando ahora su margen de 12 a 14 puntos.</p> <p>Vettel y Hamilton compitieron al l&#237;mite de lo reglamentario, recordando a algunas de las m&#225;s grandes rivalidades de la historia de este deporte: Niki Lauda/James Hunt en los a&#241;os 1970, Ayrton Senna/Alain Prost en los a&#241;os 1990 o el m&#225;s reciente Lewis Hamilton/Nico Rosberg de los &#250;ltimos a&#241;os.</p> <p>En la vuelta 22, durante una tercera neutralizaci&#243;n de la carrera tras un coche de seguridad, Hamilton dio una fuerte frenada cuando Vettel se encontraba detr&#225;s, lo que hizo que la parte delantera de su Ferrari chocara con la trasera del Mercedes. "&#191;Pero esto qu&#233; es?", reaccion&#243; en caliente Vettel en plena carrera.</p> <p>Muy enfadado, Vettel se puso a la altura de Hamilton para reprochar lo ocurrido y se acerc&#243; a &#233;l rueda con rueda. "Ha venido hacia m&#237;", se quej&#243; entonces Hamilton.</p> <p>"Creo que est&#225; claro. No estaba contento con la manera en la que &#233;l condujo. As&#237; que me puse a su altura y se lo hice saber", explic&#243; Vettel tras la carrera.</p> <p>La reacci&#243;n col&#233;rica de Vettel, acompa&#241;ada de un gesto con la mano poco cort&#233;s contra su rival, cost&#243; cara al alem&#225;n: una penalizaci&#243;n de 10 segundos con la obligaci&#243;n de pasar por 'boxes'.</p> <p>"Diez segundos por lo que me ha hecho es un precio barato", critic&#243; Hamilton despu&#233;s de la carrera.</p>	</div>

	<!-- related -->
		
	<!-- tags -->
	
</div>

<!-- comments -->
			
	</div>
	
	<div class="widgets col_240">
		
<div class="widget titulos_seccion col_240">
	
	<span class="title"><strong>Noticias m&aacute;s recientes</strong> de esta secci&oacute;n</span>
	
					
				<ul class="notes_list">
					
													
								<li >
									<h3>
										<span class="section">Automovilismo</span><span class="time">13:57 h</span>
										<a href="/deportes/automovilismo/vettel-y-hamilton-dispararon-la-tension-en-el-gp-de-baku/240556">Vettel y Hamilton dispararon la tensi&#243;n en el GP de Bak&#250;</a>
									</h3>
																					<p>El piloto de Ferrari qued&#243; cuarto, por delante de de su rival de Mercedes, con lo cual el alem&#225;n, l&#237;der de la general, aument&#243; en dos puntos su ventaja sobre el ingl&#233;s</p>
																			</li>
									
															
								<li >
									<h3>
										<span class="section">Tenis</span><span class="time">09:43 h</span>
										<a href="/deportes/tenis/roger-federer-se-quedo-con-el-atp-de-halle/240552">Roger Federer se qued&#243; con el ATP de Halle</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">B&#233;isbol</span><span class="time">17:55 h</span>
										<a href="/deportes/beisbol/felix-hernandez-se-lucio-tras-dos-meses-sin-abrir-un-juego/240546">F&#233;lix Hern&#225;ndez se luci&#243; tras dos meses sin abrir un juego</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">17:31 h</span>
										<a href="/deportes/politica/arango-a-maduro-hasta-cuando-piensas-mentir/240533">Arango a Maduro: &#161;hasta cu&#225;ndo piensas mentir!</a>
									</h3>
																	</li>
									
															
								<li class="last-child">
									<h3>
										<span class="section">B&#233;isbol</span><span class="time">09:00 h</span>
										<a href="/deportes/beisbol/criollos-perez-y-chirinos-comandaron-victoria-de-texas-sobre-toronto/240524">Criollos P&#233;rez y Chirinos comandaron victoria de Texas sobre Toronto</a>
									</h3>
																	</li>
									
												
				</ul>
			
			
</div><div class="separador _240x4"></div>
<div class="widget periodismo_ciudadano col_240">
	
	<span class="group green title"><a href="http://eltiempo.com.ve/periodismo-ciudadano"><strong>Periodismo</strong> ciudadano</a></span>
	
	<div class="clear"></div>
	
					
				<ul>
					<li class="call_to_action"><a href="http://eltiempo.com.ve/periodismo-ciudadano/enviar/noticia">Rep&oacute;rtenos su noticia, env&iacute;enos sus fotos o su art&iacute;culo</a></li>
				</ul>
				
					
</div><div class="separador _240x4"></div>
<div class="widget archivo_online col_240">
	
	<span class="group blue">Archivo en l&iacute;nea</span>
	
					
				<ul class="notes_list">
					
													
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">25 jun 2017</span>
										<a href="/venezuela/politica/maduro-senalo-a-roberto-picon-de-querer-intervenir-el-sistema-electoral/240562">Maduro se&#241;al&#243; a Roberto Pic&#243;n de querer intervenir el sistema electoral</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">25 jun 2017</span>
										<a href="/venezuela/politica/el-violinista-wuilly-arteaga-pidio-paz-durante-una-misa-musical-en-nueva-york/240561">El Violinista Wuilly Arteaga pidi&#243; &#34;paz&#34; durante una &#34;misa musical&#34; en Nueva York</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">25 jun 2017</span>
										<a href="/venezuela/politica/armando-armas-bendito-sea-el-soldado-que-ponga-su-alma-a-la-causa-de-la-democracia/240560">Armando Armas: &#34;Bendito sea el soldado que ponga su alma a la causa de la Democracia&#34;</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">25 jun 2017</span>
										<a href="/venezuela/comicios/ong-alertan-que-cne-violento-y-salto-etapas-para-constituyente/240559">ONG alertan que CNE violent&#243; y salt&#243; etapas para Constituyente</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Locales</span><span class="date">25 jun 2017</span>
										<a href="/locales/barcelona/sociedad/profesionales-necesitan-mas-de-bs-16-millones-para-emigrar/240558">Profesionales necesitan m&#225;s de Bs 16 millones para emigrar</a>
									</h3>
								</li>
									
												
					<li class="last-child"><a href="/archivo"><strong>Vea todo el archivo</strong></a></li>
					
				</ul>
			
			
</div>	</div>

</div><div class="aside">
	
	<div class="ad no_border"><script type="text/javascript">OA_show(1);</script><div class="separador _300x4"></div></div>
<div class="widget flash_informativo col_300">
	<span class="group blue">
		<span class="yellow">Flash</span> Informativo.
		<img src="/img/graphics/cycle.gif" width="14" height="14" alt="Ciclo" />
		<img class="cycle_bg" src="/img/graphics/cycle_bg.png" width="18" height="18" alt="" />
	</span>
	<ul class="notes_list list-overflow">
						<li>
		    <h3>
		    	<span class="time blue">15:06 hs</span>
		    	<span class="tweet">Los comicios en los estados de M&#233;xico, Coahuila, Nayarit y Veracruz transcurren hoy en calma, aunque marcados por retrasos en la instalaci&#243;n de las mesas de votaci&#243;n, incidentes menores y el llamado a respetar los resultados</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">13:36 hs</span>
		    	<span class="tweet">Indicios de la erosi&#243;n fueron encontrados en el 82 por ciento de las 499 playas que posee Cuba a partir de una evaluaci&#243;n para dise&#241;ar un plan estatal de enfrentamiento al cambio clim&#225;tico</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">12:11 hs</span>
		    	<span class="tweet">Los puertorrique&#241;os se pronunciar&#225;n en una semana sobre la relaci&#243;n pol&#237;tica con EE.UU. en un plebiscito sin car&#225;cter vinculante que el Gobierno local quiere que contribuya a su objetivo de anexionar la isla al pa&#237;s norteamericano</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">12:10 hs</span>
		    	<span class="tweet">Las fuerzas iraqu&#237;es anunciaron hoy que controlan el 60 % del barrio de Al Zanyili, en el oeste de la ciudad de Mosul y una de las pocas &#225;reas a&#250;n en manos del grupo yihadista Estado Isl&#225;mico (EI) en esta parte de la urbe</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:00 hs</span>
		    	<span class="tweet">El deterioro de los ecosistemas y los recursos marinos ser&#225; el eje central de la Conferencia sobre los Oc&#233;anos de la ONU, que arranca ma&#241;ana en un delicado momento marcado por el desaf&#237;o de EE.UU. a la lucha contra el cambio clim&#225;tico</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">09:16 hs</span>
		    	<span class="tweet">El grupo terrorista Estado Isl&#225;mico (EI) ha asegurado hoy que aviones de la coalici&#243;n internacional liderada por EEUU han lanzado ataques con f&#243;sforo blanco en un barrio del oeste de la ciudad septentrional de Mosul</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">09:14 hs</span>
		    	<span class="tweet">El presidente de EEUU, Donald Trump, parece decidido a cumplir su promesa de campa&#241;a de modificar la pol&#237;tica estadounidense hacia Cuba, pero est&#225; por ver si har&#225; cambios significativos u optar&#225; por retoques simb&#243;licos</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">09:06 hs</span>
		    	<span class="tweet">La presidenta de Chile, Michelle Bachelet, viaj&#243; hoy a Canad&#225;, en el marco de la gira a Norteam&#233;rica, pese a una falla en el avi&#243;n que le iba a trasladar. La Fuerza A&#233;rea us&#243; dos aviones m&#225;s peque&#241;os</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:34 hs</span>
		    	<span class="tweet">El Gobierno de Panam&#225; anunci&#243; hoy que reducir&#225; de 180 a 90 d&#237;as el permiso de estad&#237;a en el pa&#237;s como turistas de los ciudadanos de Colombia, Venezuela y Nicaragua</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:32 hs</span>
		    	<span class="tweet">El barril de petr&#243;leo Brent para entrega en julio cerr&#243; hoy en el mercado de futuros de Londres en 52,15 d&#243;lares, un 1,34 % m&#225;s que al t&#233;rmino de la sesi&#243;n anterior</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:29 hs</span>
		    	<span class="tweet">Pruebas deportivas, eventos culturales y conferencias incluye el programa de los cuartos World Out Games, una cita que promueve la inclusi&#243;n de la comunidad LGBT en el deporte y que comienza hoy en Miami</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:15 hs</span>
		    	<span class="tweet">La pol&#233;mica sobre el burkini volvi&#243; hoy a Cannes despu&#233;s de que el empresario argelino Rachid Nekkaz denunciara que se ha visto obligado a anular su convocatoria de un ba&#241;o p&#250;blico con ese ba&#241;ador isl&#225;mico</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">09:51 hs</span>
		    	<span class="tweet">Al menos 91 personas han muerto y 110 se encuentran desaparecidas por las inundaciones en el suroeste de Sri Lanka a causa de las fuertes precipitaciones de los &#250;ltimos d&#237;as, que han dejado a m&#225;s de 20.000 personas afectadas</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">09:43 hs</span>
		    	<span class="tweet">El presidente de EEUU, Donald Trump, afirm&#243; hoy que el &#34;gran problema&#34; que representan la amenaza nuclear y las provocaciones de Corea del Norte &#34;ser&#225; resuelto&#34;, al inicio de una reuni&#243;n bilateral con el primer ministro japon&#233;s, Shinzo Abe.</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">09:40 hs</span>
		    	<span class="tweet">Al menos 28 personas murieron hoy y dos decenas resultaron heridas por un tiroteo perpetrado por un grupo de hombres contra un autob&#250;s de cristianos coptos en el oeste del pueblo egipcio de Al Adua</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:52 hs</span>
		    	<span class="tweet">El barril de petr&#243;leo Brent para entrega en julio cerr&#243; hoy en el mercado de futuros de Londres en 51,46 d&#243;lares, un 4,63 % menos que al t&#233;rmino de la sesi&#243;n anterior</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:48 hs</span>
		    	<span class="tweet">La Comisi&#243;n Nacional de &#193;reas Naturales Protegidas de M&#233;xico anunci&#243; hoy la puesta en marcha de un proyecto para la preservaci&#243;n del elefante marino del norte a trav&#233;s de la monitorizaci&#243;n</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:47 hs</span>
		    	<span class="tweet">El Comit&#233; Internacional de la Cruz Roja (CICR) pidi&#243; hoy al Gobierno de Israel que encuentre una soluci&#243;n a la situaci&#243;n de m&#225;s de mil prisioneros palestinos que se encuentran en una huelga de hambre desde hace 39 d&#237;as</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:45 hs</span>
		    	<span class="tweet">El presidente de EEUU, Donald Trump, sali&#243; hoy de la cumbre de jefes de Estado y de Gobierno de la OTAN, la primera a la que asiste, para viajar a Taormina (Sicilia), donde se reunir&#225; este viernes con los l&#237;deres del G7</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">12:02 hs</span>
		    	<span class="tweet">El Grupo Estado Isl&#225;mico se atribuy&#243; el martes el ataque suicida en un concierto de Ariana Grande que dej&#243; 22 muertos</span>
		    </h3>
		</li>
				<li class="last-child"><a href="http://eltiempo.com.ve/flash-informativo" class="blue">Ver todas las noticias</a></li>
			</ul>
</div>	
	<div class="separador _300x4"></div>
	
	<div class="ad no_border"><script type="text/javascript">OA_show(14);</script></div>
	<div style="float:left; width:300px; height: 250px; background: transparent; display:block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Home -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8055584555228225"
			 data-ad-slot="4055717520"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

</div>				</div>
				
				
				<div id="footer">
					

					<div class="separador _940x4"></div>
					
					<ul class="other_links">
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Diario El Tiempo</span></li>
								<li><a href="http://eltiempo.com.ve/equipo">Equipo</a></li>
								<li><a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a></li>
								<li><a href="http://eltiempo.com.ve/publicidad">C&oacute;mo anunciarse en eltiempo.com.ve</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/contactenos">Cont&aacute;ctenos, su opini&oacute;n nos interesa</a></li>
							</ul>
						</li>
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Institucional</span></li>
								<li><a href="http://eltiempo.com.ve/institucional/nuestra-historia">Nuestra historia</a></li>
								<li><a href="http://eltiempo.com.ve/equipo">Junta Directiva</a></li>
								<li><a href="http://eltiempo.com.ve/legal/terminos-uso">T&eacute;rminos y condiciones de uso</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/legal/condiciones-publicacion">Condiciones de publicaci&oacute;n</a></li>
							</ul>
						</li>
						<li class="last-child light_shadow">
							<ul>
								<li><span class="blue">S&iacute;ganos en</span></li>
								<li><a href="http://www.facebook.com/eltiempo.ve" rel="external">Facebook</a></li>
								<li><a href="http://twitter.com/Diario_ElTiempo" rel="external">Twitter</a></li>
								<li><a href="http://www.youtube.com/eltiempovenezuela" rel="external">Youtube</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/rss/global">RSS</a></li>
							</ul>
						</li>
					</ul>
										
					<div class="separador _940x4"></div>
					
					<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" >Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" class="selected">Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>					
					<div class="separador _940x1"></div>
					
					<ul class="menu_movida_oriental">
						<li class="first-child"><a href="http://eltiempo.com.ve/movida-oriental">Mo<span>vida</span> Oriental</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
						<!-- <li><a href="http://eltiempo.com.ve/movida-oriental/pasatiempos">Pasatiempos</a></li> -->
						<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
						<li class="servicios">
							<select name="servicios">
								<option value="0">Servicios</option>
								<option value="/registro">T&iacute;tulos por email</option>
								<option value="/diarios">Impreso</option>
								<option value="/archivo">Archivo</option>
								<option value="/multimedia">Multimedia</option>
								<option value="/suplementos">Suplementos</option>
								<option value="">Encuestas</option>
								<option value="#top">Tiempo</option>
								<option value="/movida-oriental#loterias">Loter&iacute;as</option>
								<option value="/movida-oriental#horoscopo">Hor&oacute;scopo</option>
								<option value="/rss/global">RSS</option>
								<option value="http://www.facebook.com/eltiempo.ve">Facebook</option>
								<option value="http://twitter.com/Diario_ElTiempo">Twitter</option>
							</select>
						</li>
					</ul>

					<div class="separador _940x1"></div>
					
					<!-- search box -->
					<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->					
					<!-- subdomains -->
					<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>				
				</div>
				
			</div>

			<div class="footer">
				<p>&copy; Copyright 2017, Editores Orientales, C.A. Todos los derechos reservados. <a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a> . <a href="#">Valid XHTML 1.0</a></p>
			</div>

		<!-- rel -->
						<script type="text/javascript">var disqus_identifier = 240556;</script>
				<script type="text/javascript" src="http://eltiempo.com.ve/js/comments"></script>			
							
				<!-- start issuu smartlook tag -->
				<script type="text/javascript"> 
					var issuuConfig = { 
						guid: 'cc48afb6-8935-435e-a0db-174c442fd0e9', 
						domain: '*.media.eltiempo.com.ve' 
					}; 
				</script> 
				<script type="text/javascript"> 
					document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
				</script> 
				<!-- end issuu smartlook tag -->
			
			
<script type="text/javascript">
var _sf_async_config={uid:37456,domain:"eltiempo.com.ve"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>		
				
	</body>
</html> 
