<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	
	<head>

		<!-- metadata -->
		<meta http-equiv = "content-type"			content = "application/xhtml+xml; charset=utf-8" />
		<meta http-equiv = "pragma"					content = "no-cache" />
		<meta http-equiv = "cache-control" 			content = "no-cache" />
		<meta name = "expires" 						content = "Tue, 01 Jun 1999 00:00:00 GMT" />
		<meta name = "title" 						content = "Dudamel afirma que, pese a eliminaci&#243;n, Venezuela tiene en juego su prestigio | F&#250;tbol | Deportes | El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
		<meta name = "keywords" 					content = "el tiempo,tiempo,eltiempo.com,eltiempo.com.ve,diario,venezuela,caracas,puerto la cruz,anzo&aacute;tegui,oriente,sucre,cuman&aacute;,barcelona,ardent&iacute;a,caripe,movida oriental,udo,sucesos,leones,magallanes,deportes,f&uacute;tbol" />
		<meta name = "description" 					content = "La Vinotinto recibir&aacute; este jueves a Colombia en partido de la decimoquinta jornada de las eliminatorias en el Polideportivo de Pueblo Nuevo del estado T&aacute;chira" />
		<meta name = "subject" 						content = "Noticias" />	
		<meta name = "author" 						content = "Garc&iacute;a Media Latinoam&eacute;rica" />
		<meta name = "creator" 						content = "Garc&iacute;a Media Latinoam&eacute;rica - http://www.garcia-media.com.ar" />
		<meta name = "identifier" 					content = "eltiempo.com.ve" />
		<meta name = "language" 					content = "Spanish" />
		<meta name = "robots" 						content = "all" />
		<meta name = "google-site-verification" 	content = "ErBZBGdsHwicyVNeo5b4FwNelRVBXjYhg1lFEs5KP4k" />
		
		<title>Dudamel afirma que, pese a eliminaci&#243;n, Venezuela tiene en juego su prestigio | F&#250;tbol | Deportes | El Tiempo - El Peri&oacute;dico del Pueblo Oriental</title>
		<link rel="stylesheet" href="../css/pop-up.css" />

		
		<!-- logs -->
		 <script src="http://eltiempo.com.ve/logs/?js" type="text/javascript"></script> 		
		<!-- rel -->
		<link rel="icon" href="http://eltiempo.com.ve/img/graphics/favicon.png" type="image/png" />
		
							<link rel="alternate" href="/rss/seccion/deportes/11" type="application/rss+xml" />
				<!-- hoja de estilos -->
<link rel="stylesheet" type="text/css" media="all" href="http://eltiempo.com.ve/css/estilos.css?201205031111>" />

<!-- javascript -->

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
			<script type="text/javascript" src="http://eltiempo.com.ve/js/header?201110281735"></script>
			
			<!-- Generated by OpenX 2.8.7 -->
			<script type='text/javascript' src='http://ads.eltiempo.com.ve/www/delivery/spcjs.php?id=1'></script>

							
					<!-- start google analytics tag -->
					<script type="text/javascript">

					  var _gaq = _gaq || [];
					  _gaq.push(['_setAccount', 'UA-173496-41']);
					  _gaq.push(['_setDomainName', 'eltiempo.com.ve']);
					  _gaq.push(['_trackPageview']);
					
					  (function() {
					    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					  })();
					
					</script>
					<!-- end google analytics tag -->
									
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	</head>
	
		
	<body id="top"  >

			
		<!-- no script message -->
		<noscript>
			<div class="noScript">
				Para visualizar correctamente algunos contenidos del portal debe tener activo Javascript. 
				<a href="http://www.google.es/support/websearch/bin/answer.py?answer=23852" rel="external">&iquest;C&oacute;mo activarlo?</a>
			</div>		
		</noscript>
		
		<!-- superbanner 960x90 -->
		<div class="banner dim_960x90" style="width: 970px; margin-bottom: 0px;">
			<div class="ad _970x90"><script type="text/javascript">OA_show(4);</script></div><div style="margin-left: 5px; margin-right:5px; margin-top: 10px;"><div class="ad _728x90"><script type="text/javascript">OA_show(23);</script></div>					<div class="ad _200x90"><script type="text/javascript">OA_show(6);</script></div></div>			
		</div>

		<!-- main container start -->
		<div class="content-wrapper shadow">
			<div class="content">
				
				<!--<div class="md-modal md-effect-9" id="modal-9">
	<div class="md-content">
		<div id="flash" style="display:none">
			<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.0.0" width="300" height="250">
			    <param name="movie" value="banner.swf" />
			    <param name="quality" value="high" />
			    <param name="play" value="true" >
			    <PARAM NAME="LOOP" VALUE="true">
			    <embed src="banner.swf" quality="high" type="application/x-shockwave-flash" width="300" height="250" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
			</object>
			<button class="md-close" id="cerrar">Cerrar!</button>
		</div>
		<div id="cargar">
			<center>Cargando...</center>
		</div>
	</div>
</div>
<button class="md-trigger" data-modal="modal-9">Mostrar</button>

<script type="text/javascript">
	$(document).ready(function(){
		$("#modal-9").addClass("md-show");
		setTimeout('abrir()',200);
	});
	function abrir()
	{
		$('#cargar').css('display','none');
		$("#flash").css('display','block');
	}
	$('#cerrar').click(function(){
		$("#modal-9").removeClass("md-show");
	});
</script>-->


<div id="header">
			
	<div class="top">
	
		<!-- timestamp -->
		<p>
			<strong>Puerto La Cruz,</strong> miércoles 30 de agosto de 2017			<span class="update_timestamp">
				Actualizado: 19:47			</span>
		</p>
		
		<!-- subdomains -->
		<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>		<div class="triangle"></div>
	
	</div>
	
	<div class="middle">
		
		<!-- logo -->
		<a class="logo" href="http://eltiempo.com.ve/">
			<img src="/img/graphics/logo.png" width="422" height="43" alt="El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
			<strong>El peri&oacute;dico del pueblo oriental en internet</strong>
		</a>
		
					    		<!-- weather -->
						<div class="weather_holder">
				
														
										<img src="http://l.yimg.com/a/i/us/we/52/26.gif" width="30" height="30" alt="Cloudy" />
										<span>Hoy en Puerto La Cruz, 27&ordm;C</span>
										
																
							<a href="http://espanol.weather.com/weather/today-Puerto-la-Cruz-VEXX0025" rel="external">Vea m&aacute;s datos del tiempo</a>
						
						</div>
			    		
			    	
		<!-- users options -->
		<!--
			<ul class="users">
				<li><a href="#">Ingrese</a></li>
				<li><a href="#">Reg&iacute;strese ahora</a></li>
			</ul>
		-->
		
		<!-- social networks -->
		<ul class="connect">
			<li>S&iacute;guenos en</li>
			<li><a href="http://www.facebook.com/eltiempo.ve" class="sprite icons facebook" rel="external">Facebook</a></li>
			<li><a href="http://twitter.com/Diario_ElTiempo" class="sprite icons twitter" rel="external">Twitter</a></li>
			<li><a href="http://eltiempo.com.ve/rss/global" class="sprite icons rss">RSS</a></li>
			<li><a href="https://www.instagram.com/diario_eltiempo/" class="sprite icons instagram">instagram</a></li>
			
		</ul>
		
		<!-- search box -->
		<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->		
	</div>

	<!-- main menu -->
	<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" >Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" class="selected">Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>
</div>

<div class="separador _940x1"></div>

<script src="../js/classie.js"></script>
<script src="../js/modalEffects.js"></script>			
			<div class="widget movida_oriental">
				<div class="brillo"></div>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="/img/graphics/logo_movida_oriental_widget.png" width="125" height="60" alt="Movida Oriental" /></a>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/59/movida_oriental_sociales/images/thumbs/126487_200x60_0538300001497655006.jpg" width="200" height="60" alt="Un a&#241;o m&#225;s de vida para Soph&#237;a" /></a>
				<div class="event">
					<h2>
						<a href="http://eltiempo.com.ve/movida-oriental">
							<span class="title">Un a&#241;o m&#225;s de vida para Soph&#237;a</span>
							<span class="place">Cumplea&#241;os</span>La princesa Soph&#237;a arrib&#243; a dos a&#241;os de edad. Su hermanita Abnelis, sus ...						</a>
					</h2>
				</div>
				<ul>
					<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
					<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
				</ul>
			</div>
			
			<div class="separador _940x4"></div>
		
		
<div class="notes_holder">
	
					<p class="breadcrumb note">
					<a href="/"><span class="version">En l&iacute;nea</span></a>

													<a href="/deportes">
									<span class="section blue">Deportes</span>
								</a>
												
					<a href="/deportes/futbol/98">
						<span class="category">F&#250;tbol</span>
					</a>
					<a class="rss" href="http://eltiempo.com.ve/rss/global">RSS</a>
				</p>
				
	<div class="notes_content">
		
		
<div class="note">
	
	<!-- options -->
	<ul class="options">
	<li><a class="icons notes send a2a_dd" href="http://www.addtoany.com/share_save" rel="external">Enviar</a></li>
	<li><a class="icons notes print" href="#">Imprimir</a></li>
	<li><a class="icons notes share" href="http://www.addtoany.com/share_save" rel="external"><strong>Compartir</strong></a></li>
	<li><a class="icons notes zoom_out" href="#">Reducir</a></li>
	<li class="last-child"><a class="icons notes zoom_in" href="#">Ampliar</a></li>
</ul>	
	<!-- title -->
	<h1>Dudamel afirma que, pese a eliminaci&#243;n, Venezuela tiene en juego su prestigio</h1>
	
	<!-- summary -->
	<blockquote>
		<p>
			<span class="date">30.08.2017</span>
			<span class="time">05:11 PM</span>
			La Vinotinto recibir&#225; este jueves a Colombia en partido de la decimoquinta jornada de las eliminatorias en el Polideportivo de Pueblo Nuevo del estado T&#225;chira		</p>
	</blockquote>
	
	<!-- note content -->
	<div class="note_body">
		
		<p class="credits ">
	 <span class="author">EFE</span> </p><div class="image_holder">
	
		
	<img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/73/noticias/images/thumbs/128605_338x198_0062863001504131118.jpg" width="338" height="198" alt="El seleccionador nacional dijo que "estos cuatro partidos que nos quedan por disputar no son un tr&#225;mite para nosotros"" />
	<p class="caption">El seleccionador nacional dijo que "estos cuatro partidos que nos quedan por disputar no son un tr&#225;mite para nosotros"<span class="author">Foto: Internet</span></p>
</div><div id="texto" class="texto_txt"> <div class="DETALLE_N_texto "> <p><strong>Caracas.-</strong> El entrenador Rafael Dudamel dijo hoy que la selecci&#243;n de&#160;Venezuela&#160;se jugar&#225; "el prestigio" en las cuatro fechas que restan de las eliminatorias sudamericanas a pesar de que la ya no tienen opciones de luchar por un cupo en el Mundial.<br /><br />"Pareciera que siendo &#250;ltimos en la tabla de clasificaci&#243;n no tenemos nada que perder, pero no es as&#237;. Tenemos demasiado en juego. No solo son los tres puntos los que se juegan, tambi&#233;n nos jugamos el prestigio", dijo en rueda de prensa.<br /><br />"Estos cuatro partidos que nos quedan por disputar no son un tr&#225;mite para nosotros", a&#241;adi&#243;.<br /><br />Asimismo, dijo que el plan de trabajo de&#160;Venezuela&#160;tiene como norte "la Copa del Mundo Catar 2022", y que esta es una de las razones por la que hay "tantos futbolistas j&#243;venes" en su convocatoria para la doble fecha.<br /><br />La Vinotinto recibir&#225; este jueves a Colombia en partido de la decimoquinta jornada de las eliminatorias en el Polideportivo de Pueblo Nuevo del estado T&#225;chira, fronterizo con la naci&#243;n cafetera.<br /><br />Esta circunstancia y el elevado costo de lo boletos hacen presagiar que este jueves habr&#225; mayor&#237;a de los parciales colombianos, pero Dudamel espera "una lecci&#243;n de nacionalismo".<br /><br />"A Colombia le tengo mucho cari&#241;o y respeto. Jugu&#233; mucho tiempo all&#225; y mi familia es colombiana, pero en la cancha ya es otro tema", indic&#243; el venezolano.<br /><br />Venezuela&#160;es &#250;ltima de la clasificaci&#243;n con apenas 6 puntos de 42 posibles y solo ha podido ganar un partido, como local ante Bolivia por la und&#233;cima fecha.<br /><br />Colombia ocupa la segunda plaza de la clasificaci&#243;n con 24 unidades, pero su ventaja sobre Uruguay y Chile, tercero y cuarto, es de apenas un punto.<br /><br />En la decimosexta jornada&#160;Venezuela&#160;visitar&#225; a Argentina, mientras que Colombia recibir&#225; a Brasil.</p> </div> </div>	</div>

	<!-- related -->
		
	<!-- tags -->
	
</div>

<!-- comments -->
 
			<div class="comments_disclaimer">
				<h4>[!] Lea atentamente</h4>
				<p><strong>Recuerde nuestra pol&iacute;tica de publicaci&oacute;n de comentarios:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes alg&uacute;n comentario violatorio del reglamento ser&aacute; eliminado e inhabilitado para volver a comentar.</p>
			</div>
			<div id="disqus_thread"></div> 
					
	</div>
	
	<div class="widgets col_240">
		
<div class="widget titulos_seccion col_240">
	
	<span class="title"><strong>Noticias m&aacute;s recientes</strong> de esta secci&oacute;n</span>
	
					
				<ul class="notes_list">
					
													
								<li >
									<h3>
										<span class="section">Baloncesto</span><span class="time">17:14 h</span>
										<a href="/deportes/baloncesto/nestor-che-garcia-dejo-venezuela-para-dirigir-al-fuenlabrada/242381">N&#233;stor &#039;Che&#039; Garc&#237;a dej&#243; Venezuela para dirigir al Fuenlabrada</a>
									</h3>
																					<p>El estratega argentino dijo hoy que fue &#34;un orgullo inmenso&#34; dirigir a la Vinotinto y que con esa selecci&#243;n vivi&#243; &#34;los mejores momentos&#34; de su carrera</p>
																			</li>
									
															
								<li >
									<h3>
										<span class="section">F&#250;tbol</span><span class="time">17:11 h</span>
										<a href="/deportes/futbol/dudamel-afirma-que-pese-a-eliminacion-venezuela-tiene-en-juego-su-prestigio/242380">Dudamel afirma que, pese a eliminaci&#243;n, Venezuela tiene en juego su prestigio</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Baloncesto</span><span class="time">20:09 h</span>
										<a href="/deportes/baloncesto/canada-al-fin-gana-y-deja-a-venezuela-dependiendo-de-otros/242369">Canad&#225; al fin gana y deja a Venezuela dependiendo de otros</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">F&#250;tbol</span><span class="time">16:36 h</span>
										<a href="/deportes/futbol/venezuela-reune-a-todos-sus-jugadores-a-dos-dias-del-duelo-contra-colombia/242360">Venezuela re&#250;ne a todos sus jugadores a dos d&#237;as del duelo contra Colombia</a>
									</h3>
																	</li>
									
															
								<li class="last-child">
									<h3>
										<span class="section">Atletismo</span><span class="time">15:00 h</span>
										<a href="/deportes/atletismo/a-yulimar-rojas-le-gusta-afrontar-nuevos-retos-y-cumplir-sus-objetivos/242354">A Yulimar Rojas le gusta afrontar nuevos retos y cumplir sus objetivos</a>
									</h3>
																	</li>
									
												
				</ul>
			
			
</div><div class="separador _240x4"></div>
<div class="widget periodismo_ciudadano col_240">
	
	<span class="group green title"><a href="http://eltiempo.com.ve/periodismo-ciudadano"><strong>Periodismo</strong> ciudadano</a></span>
	
	<div class="clear"></div>
	
					
				<ul>
					<li class="call_to_action"><a href="http://eltiempo.com.ve/periodismo-ciudadano/enviar/noticia">Rep&oacute;rtenos su noticia, env&iacute;enos sus fotos o su art&iacute;culo</a></li>
				</ul>
				
					
</div><div class="separador _240x4"></div>
<div class="widget archivo_online col_240">
	
	<span class="group blue">Archivo en l&iacute;nea</span>
	
					
				<ul class="notes_list">
					
													
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">30 ago 2017</span>
										<a href="/venezuela/politica/capriles-dice-es-una-burla-a-venezolanos-que-gobierno-envie-ayuda-a-houston/242383">Capriles dice es una &#34;burla&#34; a venezolanos que Gobierno env&#237;e ayuda a Houston</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">30 ago 2017</span>
										<a href="/venezuela/politica/delcy-rodriguez-opositores-inspiran-xenofobia-contra-venezolanos/242382">Delcy Rodr&#237;guez: opositores inspiran xenofobia contra venezolanos</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Deportes</span><span class="date">30 ago 2017</span>
										<a href="/deportes/baloncesto/nestor-che-garcia-dejo-venezuela-para-dirigir-al-fuenlabrada/242381">N&#233;stor &#039;Che&#039; Garc&#237;a dej&#243; Venezuela para dirigir al Fuenlabrada</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Deportes</span><span class="date">30 ago 2017</span>
										<a href="/deportes/futbol/dudamel-afirma-que-pese-a-eliminacion-venezuela-tiene-en-juego-su-prestigio/242380">Dudamel afirma que, pese a eliminaci&#243;n, Venezuela tiene en juego su prestigio</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">30 ago 2017</span>
										<a href="/venezuela/frontera/venezuela-pide-a-colombia-dejar-provocaciones-con-falsos-positivos/242379">Venezuela pide a Colombia dejar &#34;provocaciones&#34; con falsos positivos</a>
									</h3>
								</li>
									
												
					<li class="last-child"><a href="/archivo"><strong>Vea todo el archivo</strong></a></li>
					
				</ul>
			
			
</div>	</div>

</div><div class="aside">
	
	<div class="ad no_border"><script type="text/javascript">OA_show(1);</script><div class="separador _300x4"></div></div>
<div class="widget flash_informativo col_300">
	<span class="group blue">
		<span class="yellow">Flash</span> Informativo.
		<img src="/img/graphics/cycle.gif" width="14" height="14" alt="Ciclo" />
		<img class="cycle_bg" src="/img/graphics/cycle_bg.png" width="18" height="18" alt="" />
	</span>
	<ul class="notes_list list-overflow">
						<li>
		    <h3>
		    	<span class="time blue">15:04 hs</span>
		    	<span class="tweet">Cientos de estudiantes paraguayos de Educaci&#243;n Secundaria marcharon hoy por el centro de Asunci&#243;n para solicitar al Congreso la inclusi&#243;n de los libros de texto en el presupuestos oficial</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:58 hs</span>
		    	<span class="tweet">El delantero del Barcelona Luis Su&#225;rez viajar&#225; a Montevideo el pr&#243;ximo lunes ante la evoluci&#243;n inesperada de su lesi&#243;n y, en caso de recibir el alta, podr&#225; estar a la orden para el partido ante Argentina</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">11:09 hs</span>
		    	<span class="tweet">La saga &#34;Canci&#243;n de hielo y fuego&#34;, creada por George R.R., regresa a las listas de libros m&#225;s vendidos en pa&#237;ses como Brasil y Estados Unidos</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">11:05 hs</span>
		    	<span class="tweet">Una manifestaci&#243;n multitudinaria recorrer&#225; ma&#241;ana Barcelona contra el terrorismo, a la que asistir&#225;n el rey de Espa&#241;a y las m&#225;s altas autoridades del Gobierno nacional</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">11:02 hs</span>
		    	<span class="tweet">Al menos 28 personas murieron, alrededor de 250 resultaron heridas y un millar fueron arrestadas en enfrentamientos hoy con las fuerzas de seguridad en el norte de la India</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:58 hs</span>
		    	<span class="tweet">Millones de estadounidenses se congregaron en una ruta estrecha que se extiende desde Oreg&#243;n hasta Carolina del Sur para ver a la Luna bloquear al Sol del mediod&#237;a del lunes</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:46 hs</span>
		    	<span class="tweet">El hurac&#225;n Kenneth se form&#243; el domingo en el oc&#233;ano Pac&#237;fico a gran distancia de las costas de M&#233;xico y adquiri&#243; fuerza r&#225;pidamente</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:43 hs</span>
		    	<span class="tweet">La embajada de EE UU en Rusia indic&#243; el lunes que suspender&#225; durante ocho d&#237;as la emisi&#243;n de visas a personas no migrantes en Mosc&#250;</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:16 hs</span>
		    	<span class="tweet">Younes Abouyaaqoub es el nombre del conductor del mortal ataque con camioneta en Barcelona. Es el &#250;nico miembro de una c&#233;lula de 12 extremistas que sigue pr&#243;fugo</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:08 hs</span>
		    	<span class="tweet">El papa Francisco pidi&#243; el lunes a los gobiernos que mejoren su recibimiento de los migrantes y detengan las expulsiones colectivas</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:07 hs</span>
		    	<span class="tweet">Funcionario en Espa&#241;a dice que sube a 15 la cifra de muertos por ataques</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:20 hs</span>
		    	<span class="tweet">Al menos 15 personas de una misma familia han perecido en un bombardeo de la coalici&#243;n internacional encabezada por Estados Unidos contra la ciudad siria de Al Raqa, controlado por el EI</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:19 hs</span>
		    	<span class="tweet">El primer ministro iraqu&#237;, Haidar al Abadi, afirm&#243; hoy que se ha concluido la preparaci&#243;n para asaltar la comarca de Tel Afar, el &#250;ltimo basti&#243;n en manos del grupo Estado Isl&#225;mico (EI) en la provincia de N&#237;nive</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:13 hs</span>
		    	<span class="tweet">Las autoridades alemanas investigan si el atacante del supermercado de Hamburgo actu&#243; movido por su radicalismo isl&#225;mico o por trastornos ps&#237;quicos</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:11 hs</span>
		    	<span class="tweet">Un grupo de hombres armados atac&#243; hoy la residencia rural del vicepresidente de Kenia, William Ruto, quien no se encontraba all&#237; en ese momento</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">19:53 hs</span>
		    	<span class="tweet">Cuba vacunar&#225; a m&#225;s de un mill&#243;n de personas contra la Influenza (gripe) a trav&#233;s de una campa&#241;a de inmunizaci&#243;n que iniciar&#225; el pr&#243;ximo 28 de julio, anunci&#243; hoy el Ministerio de Salud P&#250;blica (Minsap) de la isla</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">20:23 hs</span>
		    	<span class="tweet">De acuerdo al nuevo c&#243;digo de vestimenta, las jugadoras no podr&#225;n utilizar en el campo minifaldas ni camisas con escotes, entre otras prohibiciones, seg&#250;n la LPGA</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:50 hs</span>
		    	<span class="tweet">El ling&#252;ista, fil&#243;sofo y activista estadounidense Noam Chomsky alert&#243; hoy en Montevideo del peligro &#34;grave&#34; e &#34;inminente&#34; en el que se encuentra la humanidad debido a la amenaza nuclear y al cambio clim&#225;tico</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:39 hs</span>
		    	<span class="tweet">Decenas de incendios han dejado una situaci&#243;n dram&#225;tica en la costa del Adri&#225;tico, donde han alcanzado los suburbios de Split, la segunda ciudad de Croacia, mientras que la vecina Montenegro se ha visto obligada a pedir ayuda de la UE para combatir la llamas.</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:38 hs</span>
		    	<span class="tweet">El secretario de Estado de EE.UU., Rex Tillerson, har&#225; &#34;muy pronto&#34; un anuncio sobre el acuerdo nuclear con Ir&#225;n, que el presidente Donald Trump orden&#243; revisar hace unos meses con el fin de decidir si retiraba a su pa&#237;s del pacto, seg&#250;n la Casa Blanca</span>
		    </h3>
		</li>
				<li class="last-child"><a href="http://eltiempo.com.ve/flash-informativo" class="blue">Ver todas las noticias</a></li>
			</ul>
</div>	
	<div class="separador _300x4"></div>
	
	<div class="ad no_border"><script type="text/javascript">OA_show(14);</script></div>
	<div style="float:left; width:300px; height: 250px; background: transparent; display:block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Home -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8055584555228225"
			 data-ad-slot="4055717520"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

</div>				</div>
				
				
				<div id="footer">
					

					<div class="separador _940x4"></div>
					
					<ul class="other_links">
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Diario El Tiempo</span></li>
								<li><a href="http://eltiempo.com.ve/equipo">Equipo</a></li>
								<li><a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a></li>
								<li><a href="http://eltiempo.com.ve/publicidad">C&oacute;mo anunciarse en eltiempo.com.ve</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/contactenos">Cont&aacute;ctenos, su opini&oacute;n nos interesa</a></li>
							</ul>
						</li>
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Institucional</span></li>
								<li><a href="http://eltiempo.com.ve/institucional/nuestra-historia">Nuestra historia</a></li>
								<li><a href="http://eltiempo.com.ve/equipo">Junta Directiva</a></li>
								<li><a href="http://eltiempo.com.ve/legal/terminos-uso">T&eacute;rminos y condiciones de uso</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/legal/condiciones-publicacion">Condiciones de publicaci&oacute;n</a></li>
							</ul>
						</li>
						<li class="last-child light_shadow">
							<ul>
								<li><span class="blue">S&iacute;ganos en</span></li>
								<li><a href="http://www.facebook.com/eltiempo.ve" rel="external">Facebook</a></li>
								<li><a href="http://twitter.com/Diario_ElTiempo" rel="external">Twitter</a></li>
								<li><a href="http://www.youtube.com/eltiempovenezuela" rel="external">Youtube</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/rss/global">RSS</a></li>
							</ul>
						</li>
					</ul>
										
					<div class="separador _940x4"></div>
					
					<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" >Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" class="selected">Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>					
					<div class="separador _940x1"></div>
					
					<ul class="menu_movida_oriental">
						<li class="first-child"><a href="http://eltiempo.com.ve/movida-oriental">Mo<span>vida</span> Oriental</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
						<!-- <li><a href="http://eltiempo.com.ve/movida-oriental/pasatiempos">Pasatiempos</a></li> -->
						<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
						<li class="servicios">
							<select name="servicios">
								<option value="0">Servicios</option>
								<option value="/registro">T&iacute;tulos por email</option>
								<option value="/diarios">Impreso</option>
								<option value="/archivo">Archivo</option>
								<option value="/multimedia">Multimedia</option>
								<option value="/suplementos">Suplementos</option>
								<option value="">Encuestas</option>
								<option value="#top">Tiempo</option>
								<option value="/movida-oriental#loterias">Loter&iacute;as</option>
								<option value="/movida-oriental#horoscopo">Hor&oacute;scopo</option>
								<option value="/rss/global">RSS</option>
								<option value="http://www.facebook.com/eltiempo.ve">Facebook</option>
								<option value="http://twitter.com/Diario_ElTiempo">Twitter</option>
							</select>
						</li>
					</ul>

					<div class="separador _940x1"></div>
					
					<!-- search box -->
					<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->					
					<!-- subdomains -->
					<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>				
				</div>
				
			</div>

			<div class="footer">
				<p>&copy; Copyright 2017, Editores Orientales, C.A. Todos los derechos reservados. <a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a> . <a href="#">Valid XHTML 1.0</a></p>
			</div>

		<!-- rel -->
						<script type="text/javascript">var disqus_identifier = 242380;</script>
				<script type="text/javascript" src="http://eltiempo.com.ve/js/comments"></script>			
							
				<!-- start issuu smartlook tag -->
				<script type="text/javascript"> 
					var issuuConfig = { 
						guid: 'cc48afb6-8935-435e-a0db-174c442fd0e9', 
						domain: '*.media.eltiempo.com.ve' 
					}; 
				</script> 
				<script type="text/javascript"> 
					document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
				</script> 
				<!-- end issuu smartlook tag -->
			
			
<script type="text/javascript">
var _sf_async_config={uid:37456,domain:"eltiempo.com.ve"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>		
				
	</body>
</html> 
