<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	
	<head>

		<!-- metadata -->
		<meta http-equiv = "content-type"			content = "application/xhtml+xml; charset=utf-8" />
		<meta http-equiv = "pragma"					content = "no-cache" />
		<meta http-equiv = "cache-control" 			content = "no-cache" />
		<meta name = "expires" 						content = "Tue, 01 Jun 1999 00:00:00 GMT" />
		<meta name = "title" 						content = "Ciudadanos &#147;hacen maromas&#148; para sortear escasez y altos precios | Econom&#237;a | Puerto La Cruz | Locales | El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
		<meta name = "keywords" 					content = "el tiempo,tiempo,eltiempo.com,eltiempo.com.ve,diario,venezuela,caracas,puerto la cruz,anzo&aacute;tegui,oriente,sucre,cuman&aacute;,barcelona,ardent&iacute;a,caripe,movida oriental,udo,sucesos,leones,magallanes,locales,econom&iacute;a" />
		<meta name = "description" 					content = "Para rendir el dinero, los usuarios de mercados y supermercados han optado por sustituir alimentos que eran habituales en su mesa, por otros m&aacute;s econ&oacute;micos" />
		<meta name = "subject" 						content = "Noticias" />	
		<meta name = "author" 						content = "Garc&iacute;a Media Latinoam&eacute;rica" />
		<meta name = "creator" 						content = "Garc&iacute;a Media Latinoam&eacute;rica - http://www.garcia-media.com.ar" />
		<meta name = "identifier" 					content = "eltiempo.com.ve" />
		<meta name = "language" 					content = "Spanish" />
		<meta name = "robots" 						content = "all" />
		<meta name = "google-site-verification" 	content = "ErBZBGdsHwicyVNeo5b4FwNelRVBXjYhg1lFEs5KP4k" />
		
		<title>Ciudadanos &#147;hacen maromas&#148; para sortear escasez y altos precios | Econom&#237;a | Puerto La Cruz | Locales | El Tiempo - El Peri&oacute;dico del Pueblo Oriental</title>
		<link rel="stylesheet" href="../css/pop-up.css" />

		
		<!-- logs -->
		 <script src="http://eltiempo.com.ve/logs/?js" type="text/javascript"></script> 		
		<!-- rel -->
		<link rel="icon" href="http://eltiempo.com.ve/img/graphics/favicon.png" type="image/png" />
		
							<link rel="alternate" href="/rss/seccion/locales/8" type="application/rss+xml" />
				<!-- hoja de estilos -->
<link rel="stylesheet" type="text/css" media="all" href="http://eltiempo.com.ve/css/estilos.css?201205031111>" />

<!-- javascript -->

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
			<script type="text/javascript" src="http://eltiempo.com.ve/js/header?201110281735"></script>
			
			<!-- Generated by OpenX 2.8.7 -->
			<script type='text/javascript' src='http://ads.eltiempo.com.ve/www/delivery/spcjs.php?id=1'></script>

							
					<!-- start google analytics tag -->
					<script type="text/javascript">

					  var _gaq = _gaq || [];
					  _gaq.push(['_setAccount', 'UA-173496-41']);
					  _gaq.push(['_setDomainName', 'eltiempo.com.ve']);
					  _gaq.push(['_trackPageview']);
					
					  (function() {
					    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					  })();
					
					</script>
					<!-- end google analytics tag -->
									
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	</head>
	
		
	<body id="top"  >

			
		<!-- no script message -->
		<noscript>
			<div class="noScript">
				Para visualizar correctamente algunos contenidos del portal debe tener activo Javascript. 
				<a href="http://www.google.es/support/websearch/bin/answer.py?answer=23852" rel="external">&iquest;C&oacute;mo activarlo?</a>
			</div>		
		</noscript>
		
		<!-- superbanner 960x90 -->
		<div class="banner dim_960x90" style="width: 970px; margin-bottom: 0px;">
			<div class="ad _970x90"><script type="text/javascript">OA_show(4);</script></div><div style="margin-left: 5px; margin-right:5px; margin-top: 10px;"><div class="ad _728x90"><script type="text/javascript">OA_show(23);</script></div>					<div class="ad _200x90"><script type="text/javascript">OA_show(6);</script></div></div>			
		</div>

		<!-- main container start -->
		<div class="content-wrapper shadow">
			<div class="content">
				
				<!--<div class="md-modal md-effect-9" id="modal-9">
	<div class="md-content">
		<div id="flash" style="display:none">
			<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.0.0" width="300" height="250">
			    <param name="movie" value="banner.swf" />
			    <param name="quality" value="high" />
			    <param name="play" value="true" >
			    <PARAM NAME="LOOP" VALUE="true">
			    <embed src="banner.swf" quality="high" type="application/x-shockwave-flash" width="300" height="250" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
			</object>
			<button class="md-close" id="cerrar">Cerrar!</button>
		</div>
		<div id="cargar">
			<center>Cargando...</center>
		</div>
	</div>
</div>
<button class="md-trigger" data-modal="modal-9">Mostrar</button>

<script type="text/javascript">
	$(document).ready(function(){
		$("#modal-9").addClass("md-show");
		setTimeout('abrir()',200);
	});
	function abrir()
	{
		$('#cargar').css('display','none');
		$("#flash").css('display','block');
	}
	$('#cerrar').click(function(){
		$("#modal-9").removeClass("md-show");
	});
</script>-->


<div id="header">
			
	<div class="top">
	
		<!-- timestamp -->
		<p>
			<strong>Puerto La Cruz,</strong> viernes 20 de octubre de 2017			<span class="update_timestamp">
				Actualizado: 19:28			</span>
		</p>
		
		<!-- subdomains -->
		<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>		<div class="triangle"></div>
	
	</div>
	
	<div class="middle">
		
		<!-- logo -->
		<a class="logo" href="http://eltiempo.com.ve/">
			<img src="/img/graphics/logo.png" width="422" height="43" alt="El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
			<strong>El peri&oacute;dico del pueblo oriental en internet</strong>
		</a>
		
					    		<!-- weather -->
						<div class="weather_holder">
				
														
										<img src="http://l.yimg.com/a/i/us/we/52/4.gif" width="30" height="30" alt="Thunderstorms" />
										<span>Hoy en Puerto La Cruz, 26&ordm;C</span>
										
																
							<a href="http://espanol.weather.com/weather/today-Puerto-la-Cruz-VEXX0025" rel="external">Vea m&aacute;s datos del tiempo</a>
						
						</div>
			    		
			    	
		<!-- users options -->
		<!--
			<ul class="users">
				<li><a href="#">Ingrese</a></li>
				<li><a href="#">Reg&iacute;strese ahora</a></li>
			</ul>
		-->
		
		<!-- social networks -->
		<ul class="connect">
			<li>S&iacute;guenos en</li>
			<li><a href="http://www.facebook.com/eltiempo.ve" class="sprite icons facebook" rel="external">Facebook</a></li>
			<li><a href="http://twitter.com/Diario_ElTiempo" class="sprite icons twitter" rel="external">Twitter</a></li>
			<li><a href="http://eltiempo.com.ve/rss/global" class="sprite icons rss">RSS</a></li>
			<li><a href="https://www.instagram.com/diario_eltiempo/" class="sprite icons instagram">instagram</a></li>
			
		</ul>
		
		<!-- search box -->
		<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->		
	</div>

	<!-- main menu -->
	<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="selected">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" >Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>
</div>

<div class="separador _940x1"></div>

<script src="../js/classie.js"></script>
<script src="../js/modalEffects.js"></script>			
			<div class="widget movida_oriental">
				<div class="brillo"></div>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="/img/graphics/logo_movida_oriental_widget.png" width="125" height="60" alt="Movida Oriental" /></a>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/59/movida_oriental_sociales/images/thumbs/126487_200x60_0538300001497655006.jpg" width="200" height="60" alt="Un a&#241;o m&#225;s de vida para Soph&#237;a" /></a>
				<div class="event">
					<h2>
						<a href="http://eltiempo.com.ve/movida-oriental">
							<span class="title">Un a&#241;o m&#225;s de vida para Soph&#237;a</span>
							<span class="place">Cumplea&#241;os</span>La princesa Soph&#237;a arrib&#243; a dos a&#241;os de edad. Su hermanita Abnelis, sus ...						</a>
					</h2>
				</div>
				<ul>
					<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
					<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
				</ul>
			</div>
			
			<div class="separador _940x4"></div>
		
		
<div class="notes_holder">
	
					<p class="breadcrumb note">
					<a href="/"><span class="version">En l&iacute;nea</span></a>

													<span class="section blue"></span>
												
					<a href="/locales/economia/75">
						<span class="category">Econom&#237;a</span>
					</a>
					<a class="rss" href="http://eltiempo.com.ve/rss/global">RSS</a>
				</p>
				
	<div class="notes_content">
		
		
<div class="note">
	
	<!-- options -->
	<ul class="options">
	<li><a class="icons notes send a2a_dd" href="http://www.addtoany.com/share_save" rel="external">Enviar</a></li>
	<li><a class="icons notes print" href="#">Imprimir</a></li>
	<li><a class="icons notes share" href="http://www.addtoany.com/share_save" rel="external"><strong>Compartir</strong></a></li>
	<li><a class="icons notes zoom_out" href="#">Reducir</a></li>
	<li class="last-child"><a class="icons notes zoom_in" href="#">Ampliar</a></li>
</ul>	
	<!-- title -->
	<h1>Ciudadanos &#147;hacen maromas&#148; para sortear escasez y altos precios</h1>
	
	<!-- summary -->
	<blockquote>
		<p>
			<span class="date">20.10.2017</span>
			<span class="time">01:57 PM</span>
			Para rendir el dinero, los usuarios de mercados y supermercados han optado por sustituir alimentos que eran habituales en su mesa, por otros m&#225;s econ&#243;micos		</p>
	</blockquote>
	
	<!-- note content -->
	<div class="note_body">
		
		<p class="credits ">
	 <span class="author">Dayana Figueroa</span> </p><div class="image_holder">
	
		
	<img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/84/noticias/images/thumbs/129945_338x198_0403885001508527153.jpg" width="338" height="198" alt="Un paquete de 900 gramos de leche semidescremada cuesta Bs 73 mil. " />
	<p class="caption">Un paquete de 900 gramos de leche semidescremada cuesta Bs 73 mil. <span class="author">Foto: Arturo Ram&#237;rez </span></p>
</div><p><strong>Puerto la cruz.-</strong>&#160;Pilas de paquetes de leche semidescremada de 900 gramos se ofrec&#237;an el pasado jueves en tres carritos en un popular supermercado de Puerto La Cruz. Los usuarios del establecimiento se acercaban atra&#237;dos por las brillantes bolsas moradas, mostrando su sorpresa al ver que hab&#237;a llegado el l&#225;cteo en polvo por meses escaso.</p> <p>No obstante, el producto permanec&#237;a poco tiempo en manos de los compradores, quienes al ver su &#8220;m&#243;dico&#8221; precio de Bs 73 mil la devolv&#237;an al mont&#243;n.</p> <p>Al seguir recorriendo el establecimiento se observ&#243; que no hab&#237;a colas para pagar; pocos clientes ve&#237;an los anaqueles y en su mayor&#237;a llevaban algunos productos en las manos o en los carritos. &#8220;As&#237; es todos los d&#237;as. Es muy dif&#237;cil que veas el supermercado full. A pesar de que los anaqueles est&#225;n llenos, la gente no compra como antes&#8221;, expres&#243; un trabajador que no quiso identificarse.</p> <p><strong>Se compra lo esencial</strong> <br />Indira Macad&#225;n era una de las que chequeaban los precios en las estanter&#237;as. Dijo que en la actualidad no se puede planificar el presupuesto familiar porque los altos precios y la escasez no lo permiten.</p> <p>&#8220;Vine a comprar jam&#243;n de pierna, pero el dinero no me da. Tuve que comprar mortadela por ser m&#225;s barata y rendidora. En estos tiempos se resuelve la comida de cualquier forma&#8221;.</p> <p>Seg&#250;n el &#250;ltimo reporte del Centro de Documentaci&#243;n y An&#225;lisis Social de la Federaci&#243;n Venezolana de Maestros (Cendas-FVM), en agosto se necesitaban Bs 97.942,57 diarios para cubrir el costo de la Canasta B&#225;sica Familiar, que se ubic&#243; en Bs 2 millones 938 mil 277,19.</p> <p>Rosa Echezur&#237;a llevaba bolsas con tres zanahorias, un piment&#243;n, dos papas y cuatro pl&#225;tanos. &#8220;Tenemos que hacer maromas para estirar el dinero y la comida. Yo lo que hago es comprar lo esencial, un poquito de todo. Esto me dura tres d&#237;as y gast&#233; casi la mitad de la pensi&#243;n&#8221;, afirm&#243; la jubilada, habitante de Pueblo Nuevo.</p> <p>En un abasto de la avenida Bol&#237;var de Puerto La Cruz, Armando Vielma se quej&#243; de que &#8220;los precios cambian de un d&#237;a para otro&#8221; y se&#241;al&#243; que para rendir el dinero busca y compra los productos y marcas m&#225;s econ&#243;micas.</p> <p>&#8220;Vine a comprar detergente en polvo pero cuesta Bs 29 mil. Me estoy llevando un litro de jab&#243;n l&#237;quido por Bs 12 mil. Hay que buscar el ahorro porque el dinero no alcanza&#8221;.</p> <p>En el mismo establecimiento, la carne de res de primera se vende en Bs 52 mil. Virginia Portillo se&#241;al&#243; que por el valor tan elevado del rubro, ahora compra cortes m&#225;s econ&#243;micos. &#8220;Llevo costilla y asadura y las preparo guisadas. Tambi&#233;n compro lagarto para sopas y a veces un cuarto de kilo carne molida&#8221;.</p>	</div>

	<!-- related -->
		
	<!-- tags -->
	
</div>

<!-- comments -->
 
			<div class="comments_disclaimer">
				<h4>[!] Lea atentamente</h4>
				<p><strong>Recuerde nuestra pol&iacute;tica de publicaci&oacute;n de comentarios:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes alg&uacute;n comentario violatorio del reglamento ser&aacute; eliminado e inhabilitado para volver a comentar.</p>
			</div>
			<div id="disqus_thread"></div> 
					
	</div>
	
	<div class="widgets col_240">
		
<div class="widget titulos_seccion col_240">
	
	<span class="title"><strong>Noticias m&aacute;s recientes</strong> de esta secci&oacute;n</span>
	
					
				<ul class="notes_list">
					
													
								<li >
									<h3>
										<span class="section">Econom&#237;a</span><span class="time">13:57 h</span>
										<a href="/locales/puertocruz/economia/ciudadanos-hacen-maromas-para-sortear-escasez-y-altos-precios/243526">Ciudadanos &#147;hacen maromas&#148; para sortear escasez y altos precios</a>
									</h3>
																					<p>Para rendir el dinero, los usuarios de mercados y supermercados han optado por sustituir alimentos que eran habituales en su mesa, por otros m&#225;s econ&#243;micos</p>
																			</li>
									
															
								<li >
									<h3>
										<span class="section">Salud</span><span class="time">13:21 h</span>
										<a href="/locales/barcelona/salud/desde-hace-un-mes-no-pasa-el-aseo-por-ivss-las-garzas/243524">Desde hace un mes no pasa el aseo por Ivss Las Garzas</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">11:28 h</span>
										<a href="/locales/regionales/politica/mud-el-psuv-tiene-secuestrada-la-sede-del-ejecutivo-regional/243521">MUD: el Psuv tiene secuestrada la sede del Ejecutivo regional</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Salud</span><span class="time">11:00 h</span>
										<a href="/locales/regionales/salud/anzoategui-lleva-este-ano-37-fallecidos-por-tuberculosis/243520">Anzo&#225;tegui lleva este a&#241;o 37 fallecidos por tuberculosis</a>
									</h3>
																	</li>
									
															
								<li class="last-child">
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">16:27 h</span>
										<a href="/locales/barcelona/politica/diputados-del-cleanz-exigen-a-barreto-sira-presentar-decreto-de-la-asamblea-constituyente/243507">Diputados del Cleanz exigen a Barreto Sira presentar Decreto de la Asamblea Constituyente</a>
									</h3>
																	</li>
									
												
				</ul>
			
			
</div><div class="separador _240x4"></div>
<div class="widget periodismo_ciudadano col_240">
	
	<span class="group green title"><a href="http://eltiempo.com.ve/periodismo-ciudadano"><strong>Periodismo</strong> ciudadano</a></span>
	
	<div class="clear"></div>
	
					
				<ul>
					<li class="call_to_action"><a href="http://eltiempo.com.ve/periodismo-ciudadano/enviar/noticia">Rep&oacute;rtenos su noticia, env&iacute;enos sus fotos o su art&iacute;culo</a></li>
				</ul>
				
					
</div><div class="separador _240x4"></div>
<div class="widget archivo_online col_240">
	
	<span class="group blue">Archivo en l&iacute;nea</span>
	
					
				<ul class="notes_list">
					
													
								<li>
									<h3>
										<span class="section">Deportes</span><span class="date">20 oct 2017</span>
										<a href="/deportes/futbol/la-asociacion-uruguaya-de-futbol-anuncio-la-lista-de-convocados-de-la-celeste-para-los-amistosos-de-noviembre-ante-polonia-y-austria-partidos-en-los-que-el-delantero-del-barcelona-luis-suarez-estara-ausente-debido-a-su-lesion-en-la-rodilla-derecha/243534">La Asociaci&#243;n Uruguaya de F&#250;tbol anunci&#243; la lista de convocados de la Celeste para los amistosos de noviembre ante Polonia y Austria, partidos en los que el delantero del Barcelona Luis Su&#225;rez estar&#225; ausente debido a su lesi&#243;n en la rodilla derecha</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">20 oct 2017</span>
										<a href="/mundo/investigacion/la-casa-del-terror-para-ninos-discapacitados-horroriza-a-colombia/243533">La &#34;casa del terror&#34; para ni&#241;os discapacitados horroriza a Colombia</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">20 oct 2017</span>
										<a href="/mundo/situacion/alcaldesa-de-san-juan-afirma-que-el-presidente-de-eeuu-vive-en-otro-mundo/243532">Alcaldesa de San Juan afirma que el presidente de EE.UU. vive en otro mundo</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">20 oct 2017</span>
										<a href="/mundo/suceso/alumno-mata-a-disparos-a-dos-companeros-en-escuela-en-brasil/243531">Alumno mata a disparos a dos compa&#241;eros en escuela en Brasil</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Tiempo Libre</span><span class="date">20 oct 2017</span>
										<a href="/tiempo-libre/literatura/peritos-internacionales-pablo-neruda-no-murio-de-cancer/243530">Peritos internacionales: Pablo Neruda no muri&#243; de c&#225;ncer</a>
									</h3>
								</li>
									
												
					<li class="last-child"><a href="/archivo"><strong>Vea todo el archivo</strong></a></li>
					
				</ul>
			
			
</div>	</div>

</div><div class="aside">
	
	<div class="ad no_border"><script type="text/javascript">OA_show(1);</script><div class="separador _300x4"></div></div>
<div class="widget flash_informativo col_300">
	<span class="group blue">
		<span class="yellow">Flash</span> Informativo.
		<img src="/img/graphics/cycle.gif" width="14" height="14" alt="Ciclo" />
		<img class="cycle_bg" src="/img/graphics/cycle_bg.png" width="18" height="18" alt="" />
	</span>
	<ul class="notes_list list-overflow">
						<li>
		    <h3>
		    	<span class="time blue">19:22 hs</span>
		    	<span class="tweet">La Asociaci&#243;n Uruguaya de F&#250;tbol anunci&#243; la lista de convocados de la Celeste para los amistosos de noviembre ante Polonia y Austria, partidos en los que el delantero del Barcelona Luis Su&#225;rez estar&#225; ausente debido a su lesi&#243;n en la rodilla derecha</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:04 hs</span>
		    	<span class="tweet">Cientos de estudiantes paraguayos de Educaci&#243;n Secundaria marcharon hoy por el centro de Asunci&#243;n para solicitar al Congreso la inclusi&#243;n de los libros de texto en el presupuestos oficial</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:58 hs</span>
		    	<span class="tweet">El delantero del Barcelona Luis Su&#225;rez viajar&#225; a Montevideo el pr&#243;ximo lunes ante la evoluci&#243;n inesperada de su lesi&#243;n y, en caso de recibir el alta, podr&#225; estar a la orden para el partido ante Argentina</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">11:09 hs</span>
		    	<span class="tweet">La saga &#34;Canci&#243;n de hielo y fuego&#34;, creada por George R.R., regresa a las listas de libros m&#225;s vendidos en pa&#237;ses como Brasil y Estados Unidos</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">11:05 hs</span>
		    	<span class="tweet">Una manifestaci&#243;n multitudinaria recorrer&#225; ma&#241;ana Barcelona contra el terrorismo, a la que asistir&#225;n el rey de Espa&#241;a y las m&#225;s altas autoridades del Gobierno nacional</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">11:02 hs</span>
		    	<span class="tweet">Al menos 28 personas murieron, alrededor de 250 resultaron heridas y un millar fueron arrestadas en enfrentamientos hoy con las fuerzas de seguridad en el norte de la India</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:58 hs</span>
		    	<span class="tweet">Millones de estadounidenses se congregaron en una ruta estrecha que se extiende desde Oreg&#243;n hasta Carolina del Sur para ver a la Luna bloquear al Sol del mediod&#237;a del lunes</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:46 hs</span>
		    	<span class="tweet">El hurac&#225;n Kenneth se form&#243; el domingo en el oc&#233;ano Pac&#237;fico a gran distancia de las costas de M&#233;xico y adquiri&#243; fuerza r&#225;pidamente</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:43 hs</span>
		    	<span class="tweet">La embajada de EE UU en Rusia indic&#243; el lunes que suspender&#225; durante ocho d&#237;as la emisi&#243;n de visas a personas no migrantes en Mosc&#250;</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:16 hs</span>
		    	<span class="tweet">Younes Abouyaaqoub es el nombre del conductor del mortal ataque con camioneta en Barcelona. Es el &#250;nico miembro de una c&#233;lula de 12 extremistas que sigue pr&#243;fugo</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:08 hs</span>
		    	<span class="tweet">El papa Francisco pidi&#243; el lunes a los gobiernos que mejoren su recibimiento de los migrantes y detengan las expulsiones colectivas</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:07 hs</span>
		    	<span class="tweet">Funcionario en Espa&#241;a dice que sube a 15 la cifra de muertos por ataques</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:20 hs</span>
		    	<span class="tweet">Al menos 15 personas de una misma familia han perecido en un bombardeo de la coalici&#243;n internacional encabezada por Estados Unidos contra la ciudad siria de Al Raqa, controlado por el EI</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:19 hs</span>
		    	<span class="tweet">El primer ministro iraqu&#237;, Haidar al Abadi, afirm&#243; hoy que se ha concluido la preparaci&#243;n para asaltar la comarca de Tel Afar, el &#250;ltimo basti&#243;n en manos del grupo Estado Isl&#225;mico (EI) en la provincia de N&#237;nive</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:13 hs</span>
		    	<span class="tweet">Las autoridades alemanas investigan si el atacante del supermercado de Hamburgo actu&#243; movido por su radicalismo isl&#225;mico o por trastornos ps&#237;quicos</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:11 hs</span>
		    	<span class="tweet">Un grupo de hombres armados atac&#243; hoy la residencia rural del vicepresidente de Kenia, William Ruto, quien no se encontraba all&#237; en ese momento</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">19:53 hs</span>
		    	<span class="tweet">Cuba vacunar&#225; a m&#225;s de un mill&#243;n de personas contra la Influenza (gripe) a trav&#233;s de una campa&#241;a de inmunizaci&#243;n que iniciar&#225; el pr&#243;ximo 28 de julio, anunci&#243; hoy el Ministerio de Salud P&#250;blica (Minsap) de la isla</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">20:23 hs</span>
		    	<span class="tweet">De acuerdo al nuevo c&#243;digo de vestimenta, las jugadoras no podr&#225;n utilizar en el campo minifaldas ni camisas con escotes, entre otras prohibiciones, seg&#250;n la LPGA</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:50 hs</span>
		    	<span class="tweet">El ling&#252;ista, fil&#243;sofo y activista estadounidense Noam Chomsky alert&#243; hoy en Montevideo del peligro &#34;grave&#34; e &#34;inminente&#34; en el que se encuentra la humanidad debido a la amenaza nuclear y al cambio clim&#225;tico</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:39 hs</span>
		    	<span class="tweet">Decenas de incendios han dejado una situaci&#243;n dram&#225;tica en la costa del Adri&#225;tico, donde han alcanzado los suburbios de Split, la segunda ciudad de Croacia, mientras que la vecina Montenegro se ha visto obligada a pedir ayuda de la UE para combatir la llamas.</span>
		    </h3>
		</li>
				<li class="last-child"><a href="http://eltiempo.com.ve/flash-informativo" class="blue">Ver todas las noticias</a></li>
			</ul>
</div>	
	<div class="separador _300x4"></div>
	
	<div class="separador _300x4"></div>
<div class="widget ranking">
	<span class="title"><strong class="blue">Ranking</strong> de notas</span>
	
	<div class="clear"></div>
	
	<ul class="tabs">
		<li class="first-child"><a href="#" class="selected" rel="mas_leidas">M&aacute;s le&iacute;das</a></li>
		<!-- <li><a href="#" rel="mas_comentadas">M&aacute;s comentadas</a></li> -->
	</ul>
	
	<!-- mas leidas -->
	<ol class="notes_list mas_leidas">
								<li><h2><a href="/venezuela/medida/intervinieron-policias-de-estados-gobernados-por-la-mud/243511">Intervinieron polic&#237;as de estados gobernados por la MUD</a></h2></li>
								<li><h2><a href="/locales/regionales/politica/mud-el-psuv-tiene-secuestrada-la-sede-del-ejecutivo-regional/243521">MUD: el Psuv tiene secuestrada la sede del Ejecutivo regional</a></h2></li>
								<li><h2><a href="/locales/regionales/salud/anzoategui-lleva-este-ano-37-fallecidos-por-tuberculosis/243520">Anzo&#225;tegui lleva este a&#241;o 37 fallecidos por tuberculosis</a></h2></li>
								<li><h2><a href="/mundo/gobierno/eeuu-pide-auditar-resultado-de-elecciones-venezuela-y-crear-cne-independiente/243513">EEUU pide auditar resultado de elecciones Venezuela y crear CNE independiente</a></h2></li>
								<li><h2><a href="/venezuela/politica/andres-velasquez-muestra-supuestas-pruebas-de-fraude-en-comicios/243522">Andr&#233;s Vel&#225;squez muestra supuestas pruebas de fraude en comicios</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-leidas">Ver todas las notas m&aacute;s le&iacute;das</a></li>
			</ol>
	
	<!-- mas comentadas 
	<ol class="notes_list mas_comentadas">
								<li><h2><a href="/tiempo-libre/religion/diario-vaticano-se-pronuncia-sobre-la-miniserie-el-joven-papa/243071">Diario vaticano se pronuncia sobre la miniserie &#34;El joven papa&#34;</a></h2></li>
								<li><h2><a href="/tiempo-libre/musica/realizaron-concierto-en-homenaje-a-nino-bravo-sandro-y-leonardo-favio/243091">Realizaron concierto en homenaje a Nino Bravo, Sandro y Leonardo Favio</a></h2></li>
								<li><h2><a href="/deportes/beisbol/thompson-joaquin-y-phipps-lideran-importacion-indigena/243105">Thompson, Joaqu&#237;n y Phipps lideran importaci&#243;n ind&#237;gena</a></h2></li>
								<li><h2><a href="/locales/zonanorte/suceso/detuvieron-a-dos-sujetos-por-robo-de-ambulancia/243125">Detuvieron a dos sujetos por robo de ambulancia</a></h2></li>
								<li><h2><a href="/venezuela/politica/maduro-aseguro-que-oposicion-preparaba-plan-para-atentar-contra-servicios-publicos/243142">Maduro asegur&#243; que oposici&#243;n preparaba plan para atentar contra servicios p&#250;blicos</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-comentadas">Ver todas las notas m&aacute;s comentadas</a></li>
			</ol>
	-->
	
</div><div class="separador _300x4"></div><div class="ad no_border"><script type="text/javascript">OA_show(2);</script><div class="separador _300x4"></div></div>
	<div style="float:left; width:300px; height: 250px; background: transparent; display:block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Home -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8055584555228225"
			 data-ad-slot="4055717520"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

</div>				</div>
				
				
				<div id="footer">
					

					<div class="separador _940x4"></div>
					
					<ul class="other_links">
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Diario El Tiempo</span></li>
								<li><a href="http://eltiempo.com.ve/equipo">Equipo</a></li>
								<li><a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a></li>
								<li><a href="http://eltiempo.com.ve/publicidad">C&oacute;mo anunciarse en eltiempo.com.ve</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/contactenos">Cont&aacute;ctenos, su opini&oacute;n nos interesa</a></li>
							</ul>
						</li>
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Institucional</span></li>
								<li><a href="http://eltiempo.com.ve/institucional/nuestra-historia">Nuestra historia</a></li>
								<li><a href="http://eltiempo.com.ve/equipo">Junta Directiva</a></li>
								<li><a href="http://eltiempo.com.ve/legal/terminos-uso">T&eacute;rminos y condiciones de uso</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/legal/condiciones-publicacion">Condiciones de publicaci&oacute;n</a></li>
							</ul>
						</li>
						<li class="last-child light_shadow">
							<ul>
								<li><span class="blue">S&iacute;ganos en</span></li>
								<li><a href="http://www.facebook.com/eltiempo.ve" rel="external">Facebook</a></li>
								<li><a href="http://twitter.com/Diario_ElTiempo" rel="external">Twitter</a></li>
								<li><a href="http://www.youtube.com/eltiempovenezuela" rel="external">Youtube</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/rss/global">RSS</a></li>
							</ul>
						</li>
					</ul>
										
					<div class="separador _940x4"></div>
					
					<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="selected">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" >Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>					
					<div class="separador _940x1"></div>
					
					<ul class="menu_movida_oriental">
						<li class="first-child"><a href="http://eltiempo.com.ve/movida-oriental">Mo<span>vida</span> Oriental</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
						<!-- <li><a href="http://eltiempo.com.ve/movida-oriental/pasatiempos">Pasatiempos</a></li> -->
						<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
						<li class="servicios">
							<select name="servicios">
								<option value="0">Servicios</option>
								<option value="/registro">T&iacute;tulos por email</option>
								<option value="/diarios">Impreso</option>
								<option value="/archivo">Archivo</option>
								<option value="/multimedia">Multimedia</option>
								<option value="/suplementos">Suplementos</option>
								<option value="">Encuestas</option>
								<option value="#top">Tiempo</option>
								<option value="/movida-oriental#loterias">Loter&iacute;as</option>
								<option value="/movida-oriental#horoscopo">Hor&oacute;scopo</option>
								<option value="/rss/global">RSS</option>
								<option value="http://www.facebook.com/eltiempo.ve">Facebook</option>
								<option value="http://twitter.com/Diario_ElTiempo">Twitter</option>
							</select>
						</li>
					</ul>

					<div class="separador _940x1"></div>
					
					<!-- search box -->
					<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->					
					<!-- subdomains -->
					<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>				
				</div>
				
			</div>

			<div class="footer">
				<p>&copy; Copyright 2017, Editores Orientales, C.A. Todos los derechos reservados. <a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a> . <a href="#">Valid XHTML 1.0</a></p>
			</div>

		<!-- rel -->
						<script type="text/javascript">var disqus_identifier = 243526;</script>
				<script type="text/javascript" src="http://eltiempo.com.ve/js/comments"></script>			
							
				<!-- start issuu smartlook tag -->
				<script type="text/javascript"> 
					var issuuConfig = { 
						guid: 'cc48afb6-8935-435e-a0db-174c442fd0e9', 
						domain: '*.media.eltiempo.com.ve' 
					}; 
				</script> 
				<script type="text/javascript"> 
					document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
				</script> 
				<!-- end issuu smartlook tag -->
			
			
<script type="text/javascript">
var _sf_async_config={uid:37456,domain:"eltiempo.com.ve"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>		
				
	</body>
</html> 
