<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	
	<head>

		<!-- metadata -->
		<meta http-equiv = "content-type"			content = "application/xhtml+xml; charset=utf-8" />
		<meta http-equiv = "pragma"					content = "no-cache" />
		<meta http-equiv = "cache-control" 			content = "no-cache" />
		<meta name = "expires" 						content = "Tue, 01 Jun 1999 00:00:00 GMT" />
		<meta name = "title" 						content = "Gremio: ventas en licorer&#237;as han bajado 80% en tres meses | Gremio | Regionales | Locales | El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
		<meta name = "keywords" 					content = "el tiempo,tiempo,eltiempo.com,eltiempo.com.ve,diario,venezuela,caracas,puerto la cruz,anzo&aacute;tegui,oriente,sucre,cuman&aacute;,barcelona,ardent&iacute;a,caripe,movida oriental,udo,sucesos,leones,magallanes,locales,gremio" />
		<meta name = "description" 					content = "El presidente de la C&aacute;mara de Licoreros del estado Anzo&aacute;tegui, Franklin Gonz&aacute;lez, se&ntilde;al&oacute; que los ciudadanos est&aacute;n comprando menor cantidad de cerveza desde finales de 2016" />
		<meta name = "subject" 						content = "Noticias" />	
		<meta name = "author" 						content = "Garc&iacute;a Media Latinoam&eacute;rica" />
		<meta name = "creator" 						content = "Garc&iacute;a Media Latinoam&eacute;rica - http://www.garcia-media.com.ar" />
		<meta name = "identifier" 					content = "eltiempo.com.ve" />
		<meta name = "language" 					content = "Spanish" />
		<meta name = "robots" 						content = "all" />
		<meta name = "google-site-verification" 	content = "ErBZBGdsHwicyVNeo5b4FwNelRVBXjYhg1lFEs5KP4k" />
		
		<title>Gremio: ventas en licorer&#237;as han bajado 80% en tres meses | Gremio | Regionales | Locales | El Tiempo - El Peri&oacute;dico del Pueblo Oriental</title>
		<link rel="stylesheet" href="../css/pop-up.css" />

		
		<!-- logs -->
		 <script src="http://eltiempo.com.ve/logs/?js" type="text/javascript"></script> 		
		<!-- rel -->
		<link rel="icon" href="http://eltiempo.com.ve/img/graphics/favicon.png" type="image/png" />
		
							<link rel="alternate" href="/rss/seccion/locales/8" type="application/rss+xml" />
				<!-- hoja de estilos -->
<link rel="stylesheet" type="text/css" media="all" href="http://eltiempo.com.ve/css/estilos.css?201205031111>" />

<!-- javascript -->

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
			<script type="text/javascript" src="http://eltiempo.com.ve/js/header?201110281735"></script>
			
			<!-- Generated by OpenX 2.8.7 -->
			<script type='text/javascript' src='http://ads.eltiempo.com.ve/www/delivery/spcjs.php?id=1'></script>

							
					<!-- start google analytics tag -->
					<script type="text/javascript">

					  var _gaq = _gaq || [];
					  _gaq.push(['_setAccount', 'UA-173496-41']);
					  _gaq.push(['_setDomainName', 'eltiempo.com.ve']);
					  _gaq.push(['_trackPageview']);
					
					  (function() {
					    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					  })();
					
					</script>
					<!-- end google analytics tag -->
									
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	</head>
	
		
	<body id="top"  >

			
		<!-- no script message -->
		<noscript>
			<div class="noScript">
				Para visualizar correctamente algunos contenidos del portal debe tener activo Javascript. 
				<a href="http://www.google.es/support/websearch/bin/answer.py?answer=23852" rel="external">&iquest;C&oacute;mo activarlo?</a>
			</div>		
		</noscript>
		
		<!-- superbanner 960x90 -->
		<div class="banner dim_960x90" style="width: 970px; margin-bottom: 0px;">
			<div class="ad _970x90"><script type="text/javascript">OA_show(4);</script></div><div style="margin-left: 5px; margin-right:5px; margin-top: 10px;"><div class="ad _728x90"><script type="text/javascript">OA_show(23);</script></div>					<div class="ad _200x90"><script type="text/javascript">OA_show(6);</script></div></div>			
		</div>

		<!-- main container start -->
		<div class="content-wrapper shadow">
			<div class="content">
				
				<!--<div class="md-modal md-effect-9" id="modal-9">
	<div class="md-content">
		<div id="flash" style="display:none">
			<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.0.0" width="300" height="250">
			    <param name="movie" value="banner.swf" />
			    <param name="quality" value="high" />
			    <param name="play" value="true" >
			    <PARAM NAME="LOOP" VALUE="true">
			    <embed src="banner.swf" quality="high" type="application/x-shockwave-flash" width="300" height="250" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
			</object>
			<button class="md-close" id="cerrar">Cerrar!</button>
		</div>
		<div id="cargar">
			<center>Cargando...</center>
		</div>
	</div>
</div>
<button class="md-trigger" data-modal="modal-9">Mostrar</button>

<script type="text/javascript">
	$(document).ready(function(){
		$("#modal-9").addClass("md-show");
		setTimeout('abrir()',200);
	});
	function abrir()
	{
		$('#cargar').css('display','none');
		$("#flash").css('display','block');
	}
	$('#cerrar').click(function(){
		$("#modal-9").removeClass("md-show");
	});
</script>-->


<div id="header">
			
	<div class="top">
	
		<!-- timestamp -->
		<p>
			<strong>Puerto La Cruz,</strong> domingo 19 de marzo de 2017			<span class="update_timestamp">
				Actualizado: 21:46			</span>
		</p>
		
		<!-- subdomains -->
		<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>		<div class="triangle"></div>
	
	</div>
	
	<div class="middle">
		
		<!-- logo -->
		<a class="logo" href="http://eltiempo.com.ve/">
			<img src="/img/graphics/logo.png" width="422" height="43" alt="El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
			<strong>El peri&oacute;dico del pueblo oriental en internet</strong>
		</a>
		
					    		<!-- weather -->
						<div class="weather_holder">
				
														
										<img src="http://l.yimg.com/a/i/us/we/52/33.gif" width="30" height="30" alt="Mostly Clear" />
										<span>Hoy en Puerto La Cruz, 24&ordm;C</span>
										
																
							<a href="http://espanol.weather.com/weather/today-Puerto-la-Cruz-VEXX0025" rel="external">Vea m&aacute;s datos del tiempo</a>
						
						</div>
			    		
			    	
		<!-- users options -->
		<!--
			<ul class="users">
				<li><a href="#">Ingrese</a></li>
				<li><a href="#">Reg&iacute;strese ahora</a></li>
			</ul>
		-->
		
		<!-- social networks -->
		<ul class="connect">
			<li>S&iacute;guenos en</li>
			<li><a href="http://www.facebook.com/eltiempo.ve" class="sprite icons facebook" rel="external">Facebook</a></li>
			<li><a href="http://twitter.com/Diario_ElTiempo" class="sprite icons twitter" rel="external">Twitter</a></li>
			<li><a href="http://eltiempo.com.ve/rss/global" class="sprite icons rss">RSS</a></li>
			<li><a href="https://www.instagram.com/diario_eltiempo/" class="sprite icons instagram">instagram</a></li>
			
		</ul>
		
		<!-- search box -->
		<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->		
	</div>

	<!-- main menu -->
	<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="selected">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" >Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>
</div>

<div class="separador _940x1"></div>

<script src="../js/classie.js"></script>
<script src="../js/modalEffects.js"></script>			
			<div class="widget movida_oriental">
				<div class="brillo"></div>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="/img/graphics/logo_movida_oriental_widget.png" width="125" height="60" alt="Movida Oriental" /></a>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/56/movida_oriental_sociales/images/thumbs/116134_200x60_0532287001471608146.jpg" width="200" height="60" alt="Nissjhana Cede&#241;o festej&#243; sus 15" /></a>
				<div class="event">
					<h2>
						<a href="http://eltiempo.com.ve/movida-oriental">
							<span class="title">Nissjhana Cede&#241;o festej&#243; sus 15</span>
							<span class="place">Cumplea&#241;os</span>Ataviada con un elegante vestido, la joven Nissjhana dio la bienvenida a la edad ...						</a>
					</h2>
				</div>
				<ul>
					<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
					<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
				</ul>
			</div>
			
			<div class="separador _940x4"></div>
		
		
<div class="notes_holder">
	
					<p class="breadcrumb note">
					<a href="/"><span class="version">En l&iacute;nea</span></a>

													<span class="section blue">Regionales</span>
												
					<a href="/locales/gremio/70">
						<span class="category">Gremio</span>
					</a>
					<a class="rss" href="http://eltiempo.com.ve/rss/global">RSS</a>
				</p>
				
	<div class="notes_content">
		
		
<div class="note">
	
	<!-- options -->
	<ul class="options">
	<li><a class="icons notes send a2a_dd" href="http://www.addtoany.com/share_save" rel="external">Enviar</a></li>
	<li><a class="icons notes print" href="#">Imprimir</a></li>
	<li><a class="icons notes share" href="http://www.addtoany.com/share_save" rel="external"><strong>Compartir</strong></a></li>
	<li><a class="icons notes zoom_out" href="#">Reducir</a></li>
	<li class="last-child"><a class="icons notes zoom_in" href="#">Ampliar</a></li>
</ul>	
	<!-- title -->
	<h1>Gremio: ventas en licorer&#237;as han bajado 80% en tres meses</h1>
	
	<!-- summary -->
	<blockquote>
		<p>
			<span class="date">19.03.2017</span>
			<span class="time">05:00 PM</span>
			El presidente de la C&#225;mara de Licoreros del estado Anzo&#225;tegui, Franklin Gonz&#225;lez, se&#241;al&#243; que los ciudadanos est&#225;n comprando menor cantidad de cerveza desde finales de 2016		</p>
	</blockquote>
	
	<!-- note content -->
	<div class="note_body">
		
		<p class="credits ">
	 <span class="author">Jes&#250;s Gabriel Berm&#250;dez</span> </p><div class="image_holder">
	
		
	<img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/46/noticias/images/thumbs/123354_338x198_0865834001489963028.jpg" width="338" height="198" alt="Licoreros aseguran que ha mermado venta de cerveza por aumento de precio" />
	<p class="caption">Licoreros aseguran que ha mermado venta de cerveza por aumento de precio<span class="author">Foto: Rafael Salazar</span></p>
</div><p><strong>Zona norte.-&#160;</strong>Los altos &#237;ndices inflacionarios que existen en el pa&#237;s han provocado que las empresas tengan que ajustar el costo de sus productos para poder subsistir.</p> <p>Hay compa&#241;&#237;as que han incrementado el precio de la cerveza tres veces entre diciembre y febrero, afirmaron due&#241;os de licorer&#237;as ubicadas en la zona norte del estado Anzo&#225;tegui.</p> <p>Seg&#250;n los comerciantes, la caja de este producto costaba 16 mil bol&#237;vares en diciembre de 2016, en enero subi&#243; a Bs 20 mil y actualmente se consigue hasta en Bs 23 mil.</p> <p>La variaci&#243;n de los precios ha originado que las ventas hayan bajado 80%, seg&#250;n report&#243; el presidente de la C&#225;mara de Licoreros del estado Anzo&#225;tegui, Franklin Gonz&#225;lez.</p> <p>&#8220;Antes se vend&#237;an 100 cajas de cerveza semanales, mientras que ahora s&#243;lo 20. Esta ola de aumentos que se ha producido por la inflaci&#243;n que vive el pa&#237;s nos est&#225; perjudicando mucho&#8221;, acot&#243;.</p> <p>Gonz&#225;lez agreg&#243; que en periodos anteriores Empresas Polar, por ejemplo, ajustaba el precio de las cervezas dos veces al a&#241;o, pero los altos costos de los insumos la han llevado a que los incrementos se realicen cada mes.</p> <p>&#8220;Si la situaci&#243;n sigue as&#237;, podr&#237;amos ver ajustes de costos, quiz&#225;s, en un promedio menor a un mes&#8221;, advirti&#243;.&#160;</p> <p><strong> Otros licores</strong><br />Carlos Mu&#241;oz, due&#241;o de una licorer&#237;a en la avenida Cajigal de Barcelona, manifest&#243; que tras el incremento del precio de la cerveza, los habitantes de la entidad han optado por comprar otras bebidas alcoh&#243;licas de menor costo, pero tambi&#233;n se quejan de los precios.</p> <p>&#8220;Muchas personas se llevan botellas de Cacique o Moneda de Oro porque salen en 5 mil 400 o un poco m&#225;s, entonces prefieren comprar dos de &#233;stas y gastan menos que comprando una caja de cerveza&#8221;, explic&#243;.</p> <p>Similar posici&#243;n tuvo el vendedor Junior Aseca, quien dijo que los consumidores tambi&#233;n llevan licores a base de whisky, valorados en Bs 10 mil o Bs 15 mil. &#8220;La cerveza se sigue vendiendo, pero ha dejado de ser un producto de consumo popular&#8221;.</p> <p class="microformato"><span class="title">32.00o bol&#237;vares<br /></span>es la tarifa m&#237;nima del aseo para una licorer&#237;a, dijo Gonz&#225;lez. &#8220; Antes, en Barcelona, se pagaban 800 bol&#237;vares por todo el a&#241;o. Este ajuste del costo del servicio tambi&#233;n nos afect&#243;&#8221;.</p>	</div>

	<!-- related -->
		
	<!-- tags -->
	
</div>

<!-- comments -->
 
			<div class="comments_disclaimer">
				<h4>[!] Lea atentamente</h4>
				<p><strong>Recuerde nuestra pol&iacute;tica de publicaci&oacute;n de comentarios:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes alg&uacute;n comentario violatorio del reglamento ser&aacute; eliminado e inhabilitado para volver a comentar.</p>
			</div>
			<div id="disqus_thread"></div> 
					
	</div>
	
	<div class="widgets col_240">
		
<div class="widget titulos_seccion col_240">
	
	<span class="title"><strong>Noticias m&aacute;s recientes</strong> de esta secci&oacute;n</span>
	
					
				<ul class="notes_list">
					
													
								<li >
									<h3>
										<span class="section">Operativo</span><span class="time">18:15 h</span>
										<a href="/locales/zonanorte/operativo/casi-300-efectivos-participan-en-operativo/237280">Casi 300 efectivos participan en operativo</a>
									</h3>
																					<p>Los uniformados cuentan con 53 motos y 42 veh&#237;culos para realizar un patrullaje constante en la zona metropolitana del estado Anzo&#225;tegui</p>
																			</li>
									
															
								<li >
									<h3>
										<span class="section">Accidente</span><span class="time">18:14 h</span>
										<a href="/locales/zonanorte/accidente/un-conductor-murio-al-colisionar-su-volteo-contra-un-autobus/237277">Un conductor muri&#243; al colisionar su volteo contra un autob&#250;s</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Delito</span><span class="time">18:10 h</span>
										<a href="/locales/zonasur/delito/detuvieron-a-sujetos-con-prendas-militares/237279">Detuvieron a sujetos con prendas militares</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Homicidio</span><span class="time">18:10 h</span>
										<a href="/locales/zonanorte/homicidio/policia-cientifica-busca-a-asesinos-de-joven-quemado/237278">Polic&#237;a cient&#237;fica busca a asesinos de joven quemado</a>
									</h3>
																	</li>
									
															
								<li class="last-child">
									<h3>
										<span class="section">Salud</span><span class="time">17:50 h</span>
										<a href="/locales/regionales/salud/banco-de-sangre-funcionara-si-elevan-hospital-a-tipo-iv/237276">Banco de sangre funcionar&#225; si elevan hospital a tipo IV</a>
									</h3>
																	</li>
									
												
				</ul>
			
			
</div><div class="separador _240x4"></div>
<div class="widget periodismo_ciudadano col_240">
	
	<span class="group green title"><a href="http://eltiempo.com.ve/periodismo-ciudadano"><strong>Periodismo</strong> ciudadano</a></span>
	
	<div class="clear"></div>
	
					
				<ul>
					<li class="call_to_action"><a href="http://eltiempo.com.ve/periodismo-ciudadano/enviar/noticia">Rep&oacute;rtenos su noticia, env&iacute;enos sus fotos o su art&iacute;culo</a></li>
				</ul>
				
					
</div><div class="separador _240x4"></div>
<div class="widget archivo_online col_240">
	
	<span class="group blue">Archivo en l&iacute;nea</span>
	
					
				<ul class="notes_list">
					
													
								<li>
									<h3>
										<span class="section">Tiempo Libre</span><span class="date">19 mar 2017</span>
										<a href="/tiempo-libre/tecnologia/crean-muneca-sexual-con-inteligencia-artificial/237285">Crean mu&#241;eca sexual con inteligencia artificial</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Deportes</span><span class="date">19 mar 2017</span>
										<a href="/deportes/futbol/venezuela-vencio-a-ecuador-en-hexagonal-final-del-suramericano-sub-17/237284">Venezuela venci&#243; a Ecuador en hexagonal final del Suramericano Sub 17</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">19 mar 2017</span>
										<a href="/mundo/homicidio/asesinan-a-tiros-a-periodista-mexicano-en-el-estado-de-veracruz/237283">Asesinan a tiros a periodista mexicano en el estado de Veracruz</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Locales</span><span class="date">19 mar 2017</span>
										<a href="/locales/zonanorte/operativo/casi-300-efectivos-participan-en-operativo/237280">Casi 300 efectivos participan en operativo</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Locales</span><span class="date">19 mar 2017</span>
										<a href="/locales/zonanorte/accidente/un-conductor-murio-al-colisionar-su-volteo-contra-un-autobus/237277">Un conductor muri&#243; al colisionar su volteo contra un autob&#250;s</a>
									</h3>
								</li>
									
												
					<li class="last-child"><a href="/archivo"><strong>Vea todo el archivo</strong></a></li>
					
				</ul>
			
			
</div>	</div>

</div><div class="aside">
	
	<div class="ad no_border"><script type="text/javascript">OA_show(1);</script><div class="separador _300x4"></div></div>
<div class="widget flash_informativo col_300">
	<span class="group blue">
		<span class="yellow">Flash</span> Informativo.
		<img src="/img/graphics/cycle.gif" width="14" height="14" alt="Ciclo" />
		<img class="cycle_bg" src="/img/graphics/cycle_bg.png" width="18" height="18" alt="" />
	</span>
	<ul class="notes_list list-overflow">
						<li>
		    <h3>
		    	<span class="time blue">21:05 hs</span>
		    	<span class="tweet">Dani Ceballos, centrocampista del Betis, elogi&#243; al colegiado Antonio Miguel Mateu Lahoz pero indic&#243; que le falt&#243; &#34;un poco de valent&#237;a&#34; al no expulsar al guardameta del Real Madrid Keylor Navas en la primera parte</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">21:04 hs</span>
		    	<span class="tweet">Exgobernador interino del estado mexicano de Veracruz Flavino R&#237;os Alvarado fue arrestado por su presunta colaboraci&#243;n en la huida del exmandatario Javier Duarte de Ochoa, pr&#243;fugo de la Justicia desde octubre pasado</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">21:02 hs</span>
		    	<span class="tweet">Dos personas murieron y otras diez est&#225;n desaparecidas en el sur de Brasil debido a las fuertes lluvias ca&#237;das en la regi&#243;n, y que dejaron sin hogar a centenares de personas, informaron hoy fuentes oficiales</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">19:00 hs</span>
		    	<span class="tweet">Expertos de Panam&#225; y la Uni&#243;n Europea revisar&#225;n en la capital paname&#241;a como aprovechar mejor la lista de productos que se pueden intercambiar al amparo del Acuerdo de Asociaci&#243;n entre Centroam&#233;rica y los 28</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">20:08 hs</span>
		    	<span class="tweet">Las autoridades mexicanas detuvieron en el occidental estado de Michoac&#225;n a dos presuntos narcotraficantes del c&#225;rtel de Los Caballeros Templarios acusados del secuestro de cinco polic&#237;as ind&#237;genas</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">18:58 hs</span>
		    	<span class="tweet">La Fuerza Naval del Ej&#233;rcito de Nicaragua detuvo a 58 migrantes irregulares en el &#250;ltimo trimestre del a&#241;o pasado, en su mayor&#237;a congoleses, en aguas del Pac&#237;fico y del Mar Caribe, inform&#243; una fuente militar</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">18:43 hs</span>
		    	<span class="tweet">La Fuerza Naval de Nicaragua brind&#243; seguridad a 134 embarcaciones de pesca industrial en el &#250;ltimo trimestre de 2016 en los espacios mar&#237;timos delimitados a su favor por la Corte Internacional de Justicia en mar Caribe</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">21:07 hs</span>
		    	<span class="tweet">Al menos cuatro personas resultaron heridas este domingo en Guatemala por la explosi&#243;n de una granada de fragmentaci&#243;n. El cuerpo de Bomberos indic&#243; que los heridos fueron trasladados al Hospital Roosevelt</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">21:06 hs</span>
		    	<span class="tweet">Estados Unidos pidi&#243; al Gobierno de la Rep&#250;blica Democr&#225;tica del Congo que investigue un v&#237;deo en el que, aparentemente, miembros de sus fuerzas armadas habr&#237;an realizado &#34;ejecuciones extrajudiciales&#34; a civiles</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:53 hs</span>
		    	<span class="tweet">Un centenar de ni&#241;os cubanos lanz&#243; hoy al vuelo sus cometas de papel durante el festival &#34;Mi papalote contra el bloqueo&#34;, una acci&#243;n con la que pidieron el fin del embargo econ&#243;mico de Estados Unidos contra la isla</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:49 hs</span>
		    	<span class="tweet">El Consejo Nacional Electoral (CNE) de Ecuador record&#243; que est&#225; prohibido publicar resultados de encuestas &#34;o referirse a datos al respecto&#34; hasta el cierre de las votaciones de este domingo</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:04 hs</span>
		    	<span class="tweet">La Polic&#237;a antidrogas de Per&#250; decomis&#243; 300 kilos de coca&#237;na y detuvo a cuatro personas que la transportaban por una carretera de la regi&#243;n Ayacucho, seg&#250;n inform&#243; el Ministerio del Interior</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:02 hs</span>
		    	<span class="tweet">En 2016 retornaron a Uruguay 1.219 ciudadanos que hab&#237;an emigrado del pa&#237;s, frente a los 1.019 que lo hicieron en 2015 y los 2.307 de 2014, seg&#250;n datos oficiales emitidos por el Ministerio de Relaciones Exteriores</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:42 hs</span>
		    	<span class="tweet">El alcalde de Nueva York, Bill de Blasio, envi&#243; una carta a 17 bancos e instituciones financieras estadounidenses y extranjeras a las que insta a dejar de financiar el pol&#233;mico oleoducto Dakota Access</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:17 hs</span>
		    	<span class="tweet">El periodista colombiano V&#237;ctor Herrera de la Espriella muri&#243; en la ciudad de Barranquilla a los 106 a&#241;os y s&#243;lo seis horas despu&#233;s falleci&#243; su esposa &#193;ngela Iranzo, de 96, seg&#250;n inform&#243; El Heraldo</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:13 hs</span>
		    	<span class="tweet">Un hermano del escritor hondure&#241;o Julio Escoto fue asesinado el viernes a tiros por desconocidos en San Pedro Sula, norte de Honduras, inform&#243; hoy el intelectual, desp&#250;es que hab&#237;a sido raptado el viernes</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:10 hs</span>
		    	<span class="tweet">Al menos una persona result&#243; herida leve este s&#225;bado por una explosi&#243;n en el c&#233;ntrico barrio de Teusaquillo de Bogot&#225;, informaron los equipos de rescate</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">17:10 hs</span>
		    	<span class="tweet">El presidente Fran&#231;ois Hollande subray&#243; a su hom&#243;logo de EEUU, Donald Trump, que la defensa de la democracia implica el respeto de los principios en los que se sustenta, &#34;en particular la acogida de los refugiados&#34;</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">17:00 hs</span>
		    	<span class="tweet">El presidente de Colombia, Juan Manuel Santos, reiter&#243; que el pr&#243;ximo martes 31 de enero las FARC quedar&#225;n concentradas en las zonas veredales transitorias de normalizaci&#243;n, paso previo a su dejaci&#243;n de armas</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:49 hs</span>
		    	<span class="tweet">M&#225;s de 2.000 personas protestaron el s&#225;bado en San Petersburgo contra la intenci&#243;n de las autoridades de la ciudad de entregar una catedral a la Iglesia Ortodoxa Rusa en medio de una controversia entre la Iglesia y el Estado</span>
		    </h3>
		</li>
				<li class="last-child"><a href="http://eltiempo.com.ve/flash-informativo" class="blue">Ver todas las noticias</a></li>
			</ul>
</div>	
	<div class="separador _300x4"></div>
	
	<div class="separador _300x4"></div>
<div class="widget ranking">
	<span class="title"><strong class="blue">Ranking</strong> de notas</span>
	
	<div class="clear"></div>
	
	<ul class="tabs">
		<li class="first-child"><a href="#" class="selected" rel="mas_leidas">M&aacute;s le&iacute;das</a></li>
		<!-- <li><a href="#" rel="mas_comentadas">M&aacute;s comentadas</a></li> -->
	</ul>
	
	<!-- mas leidas -->
	<ol class="notes_list mas_leidas">
								<li><h2><a href="/mundo/politica/trump-aborda-situacion-de-venezuela-con-presidentes-de-latinoamerica/237258">Trump aborda situaci&#243;n de Venezuela con presidentes de latinoamerica</a></h2></li>
								<li><h2><a href="/sucesos/homicidio/asesinan-a-dos-sargentos-del-ejercito-en-caracas/237263">Asesinan a dos sargentos del Ej&#233;rcito en Caracas</a></h2></li>
								<li><h2><a href="/deportes/baloncesto/marinos-soporto-reaccion-valenciana-y-dividio-honores/237253">Marinos soport&#243; reacci&#243;n valenciana y dividi&#243; honores</a></h2></li>
								<li><h2><a href="/mundo/educacion/dubai-otorga-premio-de-1-millon-de-dolares-a-maestra-canadiense/237257">Dubai otorga premio de 1 mill&#243;n de d&#243;lares a maestra canadiense</a></h2></li>
								<li><h2><a href="/deportes/futbol/continua-mala-racha-en-casa/237251">Contin&#250;a mala racha en casa</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-leidas">Ver todas las notas m&aacute;s le&iacute;das</a></li>
			</ol>
	
	<!-- mas comentadas 
	<ol class="notes_list mas_comentadas">
								<li><h2><a href="/locales/zonasur/robo/gnb-detuvo-a-petroleros-por-hurto-en-el-tigre/236605">GNB detuvo a petroleros por hurto en El Tigre</a></h2></li>
								<li><h2><a href="/venezuela/clima/martes-con-lluvias-debiles-y-moderadas-en-casi-todo-el-pais/236633">Martes con lluvias d&#233;biles y moderadas en casi todo el pa&#237;s</a></h2></li>
								<li><h2><a href="/locales/zonasur/suceso/a-golpes-asesinaron-a-interno-por-robar-la-comida-del-pran/236673">A golpes asesinaron a interno por robar la comida del pran</a></h2></li>
								<li><h2><a href="/venezuela/gobierno/bcv-espera-que-billete-de-100-se-retire-progresivamente/236705">BCV espera que billete de 100 se retire progresivamente</a></h2></li>
								<li><h2><a href="/locales/puertocruz/servicios-publicos/sindicato-fallas-electricas-se-acentuaran-por-la-sequia/236755">Sindicato: fallas el&#233;ctricas se acentuar&#225;n por la sequ&#237;a</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-comentadas">Ver todas las notas m&aacute;s comentadas</a></li>
			</ol>
	-->
	
</div><div class="separador _300x4"></div><div class="ad no_border"><script type="text/javascript">OA_show(2);</script><div class="separador _300x4"></div></div>
	<div style="float:left; width:300px; height: 250px; background: transparent; display:block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Home -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8055584555228225"
			 data-ad-slot="4055717520"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

</div>				</div>
				
				
				<div id="footer">
					

					<div class="separador _940x4"></div>
					
					<ul class="other_links">
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Diario El Tiempo</span></li>
								<li><a href="http://eltiempo.com.ve/equipo">Equipo</a></li>
								<li><a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a></li>
								<li><a href="http://eltiempo.com.ve/publicidad">C&oacute;mo anunciarse en eltiempo.com.ve</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/contactenos">Cont&aacute;ctenos, su opini&oacute;n nos interesa</a></li>
							</ul>
						</li>
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Institucional</span></li>
								<li><a href="http://eltiempo.com.ve/institucional/nuestra-historia">Nuestra historia</a></li>
								<li><a href="http://eltiempo.com.ve/equipo">Junta Directiva</a></li>
								<li><a href="http://eltiempo.com.ve/legal/terminos-uso">T&eacute;rminos y condiciones de uso</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/legal/condiciones-publicacion">Condiciones de publicaci&oacute;n</a></li>
							</ul>
						</li>
						<li class="last-child light_shadow">
							<ul>
								<li><span class="blue">S&iacute;ganos en</span></li>
								<li><a href="http://www.facebook.com/eltiempo.ve" rel="external">Facebook</a></li>
								<li><a href="http://twitter.com/Diario_ElTiempo" rel="external">Twitter</a></li>
								<li><a href="http://www.youtube.com/eltiempovenezuela" rel="external">Youtube</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/rss/global">RSS</a></li>
							</ul>
						</li>
					</ul>
										
					<div class="separador _940x4"></div>
					
					<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="selected">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" >Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>					
					<div class="separador _940x1"></div>
					
					<ul class="menu_movida_oriental">
						<li class="first-child"><a href="http://eltiempo.com.ve/movida-oriental">Mo<span>vida</span> Oriental</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
						<!-- <li><a href="http://eltiempo.com.ve/movida-oriental/pasatiempos">Pasatiempos</a></li> -->
						<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
						<li class="servicios">
							<select name="servicios">
								<option value="0">Servicios</option>
								<option value="/registro">T&iacute;tulos por email</option>
								<option value="/diarios">Impreso</option>
								<option value="/archivo">Archivo</option>
								<option value="/multimedia">Multimedia</option>
								<option value="/suplementos">Suplementos</option>
								<option value="">Encuestas</option>
								<option value="#top">Tiempo</option>
								<option value="/movida-oriental#loterias">Loter&iacute;as</option>
								<option value="/movida-oriental#horoscopo">Hor&oacute;scopo</option>
								<option value="/rss/global">RSS</option>
								<option value="http://www.facebook.com/eltiempo.ve">Facebook</option>
								<option value="http://twitter.com/Diario_ElTiempo">Twitter</option>
							</select>
						</li>
					</ul>

					<div class="separador _940x1"></div>
					
					<!-- search box -->
					<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->					
					<!-- subdomains -->
					<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>				
				</div>
				
			</div>

			<div class="footer">
				<p>&copy; Copyright 2017, Editores Orientales, C.A. Todos los derechos reservados. <a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a> . <a href="#">Valid XHTML 1.0</a></p>
			</div>

		<!-- rel -->
						<script type="text/javascript">var disqus_identifier = 237270;</script>
				<script type="text/javascript" src="http://eltiempo.com.ve/js/comments"></script>			
							
				<!-- start issuu smartlook tag -->
				<script type="text/javascript"> 
					var issuuConfig = { 
						guid: 'cc48afb6-8935-435e-a0db-174c442fd0e9', 
						domain: '*.media.eltiempo.com.ve' 
					}; 
				</script> 
				<script type="text/javascript"> 
					document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
				</script> 
				<!-- end issuu smartlook tag -->
			
			
<script type="text/javascript">
var _sf_async_config={uid:37456,domain:"eltiempo.com.ve"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>		
				
	</body>
</html> 
