<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	
	<head>

		<!-- metadata -->
		<meta http-equiv = "content-type"			content = "application/xhtml+xml; charset=utf-8" />
		<meta http-equiv = "pragma"					content = "no-cache" />
		<meta http-equiv = "cache-control" 			content = "no-cache" />
		<meta name = "expires" 						content = "Tue, 01 Jun 1999 00:00:00 GMT" />
		<meta name = "title" 						content = "Hijo de Maduro le envi&#243; carta &#34;con afecto fraternal de un chavista&#34; a Yibram Saab | Pol&#237;tica | Venezuela | El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
		<meta name = "keywords" 					content = "el tiempo,tiempo,eltiempo.com,eltiempo.com.ve,diario,venezuela,caracas,puerto la cruz,anzo&aacute;tegui,oriente,sucre,cuman&aacute;,barcelona,ardent&iacute;a,caripe,movida oriental,udo,sucesos,leones,magallanes,pol&iacute;tica" />
		<meta name = "description" 					content = "&quot;Me recuerdo cuando jug&aacute;bamos y pas&aacute;bamos horas echando broma mientras nuestros padres trabajaban&quot;, rezan las primeras l&iacute;neas del mensaje" />
		<meta name = "subject" 						content = "Noticias" />	
		<meta name = "author" 						content = "Garc&iacute;a Media Latinoam&eacute;rica" />
		<meta name = "creator" 						content = "Garc&iacute;a Media Latinoam&eacute;rica - http://www.garcia-media.com.ar" />
		<meta name = "identifier" 					content = "eltiempo.com.ve" />
		<meta name = "language" 					content = "Spanish" />
		<meta name = "robots" 						content = "all" />
		<meta name = "google-site-verification" 	content = "ErBZBGdsHwicyVNeo5b4FwNelRVBXjYhg1lFEs5KP4k" />
		
		<title>Hijo de Maduro le envi&#243; carta &#34;con afecto fraternal de un chavista&#34; a Yibram Saab | Pol&#237;tica | Venezuela | El Tiempo - El Peri&oacute;dico del Pueblo Oriental</title>
		<link rel="stylesheet" href="../css/pop-up.css" />

		
		<!-- logs -->
		 <script src="http://eltiempo.com.ve/logs/?js" type="text/javascript"></script> 		
		<!-- rel -->
		<link rel="icon" href="http://eltiempo.com.ve/img/graphics/favicon.png" type="image/png" />
		
							<link rel="alternate" href="/rss/seccion/venezuela/9" type="application/rss+xml" />
				<!-- hoja de estilos -->
<link rel="stylesheet" type="text/css" media="all" href="http://eltiempo.com.ve/css/estilos.css?201205031111>" />

<!-- javascript -->

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
			<script type="text/javascript" src="http://eltiempo.com.ve/js/header?201110281735"></script>
			
			<!-- Generated by OpenX 2.8.7 -->
			<script type='text/javascript' src='http://ads.eltiempo.com.ve/www/delivery/spcjs.php?id=1'></script>

							
					<!-- start google analytics tag -->
					<script type="text/javascript">

					  var _gaq = _gaq || [];
					  _gaq.push(['_setAccount', 'UA-173496-41']);
					  _gaq.push(['_setDomainName', 'eltiempo.com.ve']);
					  _gaq.push(['_trackPageview']);
					
					  (function() {
					    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					  })();
					
					</script>
					<!-- end google analytics tag -->
									
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	</head>
	
		
	<body id="top"  >

			
		<!-- no script message -->
		<noscript>
			<div class="noScript">
				Para visualizar correctamente algunos contenidos del portal debe tener activo Javascript. 
				<a href="http://www.google.es/support/websearch/bin/answer.py?answer=23852" rel="external">&iquest;C&oacute;mo activarlo?</a>
			</div>		
		</noscript>
		
		<!-- superbanner 960x90 -->
		<div class="banner dim_960x90" style="width: 970px; margin-bottom: 0px;">
			<div class="ad _970x90"><script type="text/javascript">OA_show(4);</script></div><div style="margin-left: 5px; margin-right:5px; margin-top: 10px;"><div class="ad _728x90"><script type="text/javascript">OA_show(23);</script></div>					<div class="ad _200x90"><script type="text/javascript">OA_show(6);</script></div></div>			
		</div>

		<!-- main container start -->
		<div class="content-wrapper shadow">
			<div class="content">
				
				<!--<div class="md-modal md-effect-9" id="modal-9">
	<div class="md-content">
		<div id="flash" style="display:none">
			<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.0.0" width="300" height="250">
			    <param name="movie" value="banner.swf" />
			    <param name="quality" value="high" />
			    <param name="play" value="true" >
			    <PARAM NAME="LOOP" VALUE="true">
			    <embed src="banner.swf" quality="high" type="application/x-shockwave-flash" width="300" height="250" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
			</object>
			<button class="md-close" id="cerrar">Cerrar!</button>
		</div>
		<div id="cargar">
			<center>Cargando...</center>
		</div>
	</div>
</div>
<button class="md-trigger" data-modal="modal-9">Mostrar</button>

<script type="text/javascript">
	$(document).ready(function(){
		$("#modal-9").addClass("md-show");
		setTimeout('abrir()',200);
	});
	function abrir()
	{
		$('#cargar').css('display','none');
		$("#flash").css('display','block');
	}
	$('#cerrar').click(function(){
		$("#modal-9").removeClass("md-show");
	});
</script>-->


<div id="header">
			
	<div class="top">
	
		<!-- timestamp -->
		<p>
			<strong>Puerto La Cruz,</strong> jueves 27 de abril de 2017			<span class="update_timestamp">
				Actualizado: 16:28			</span>
		</p>
		
		<!-- subdomains -->
		<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>		<div class="triangle"></div>
	
	</div>
	
	<div class="middle">
		
		<!-- logo -->
		<a class="logo" href="http://eltiempo.com.ve/">
			<img src="/img/graphics/logo.png" width="422" height="43" alt="El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
			<strong>El peri&oacute;dico del pueblo oriental en internet</strong>
		</a>
		
					    		<!-- weather -->
						<div class="weather_holder">
				
														
										<img src="http://l.yimg.com/a/i/us/we/52/30.gif" width="30" height="30" alt="Partly Cloudy" />
										<span>Hoy en Puerto La Cruz, 28&ordm;C</span>
										
																
							<a href="http://espanol.weather.com/weather/today-Puerto-la-Cruz-VEXX0025" rel="external">Vea m&aacute;s datos del tiempo</a>
						
						</div>
			    		
			    	
		<!-- users options -->
		<!--
			<ul class="users">
				<li><a href="#">Ingrese</a></li>
				<li><a href="#">Reg&iacute;strese ahora</a></li>
			</ul>
		-->
		
		<!-- social networks -->
		<ul class="connect">
			<li>S&iacute;guenos en</li>
			<li><a href="http://www.facebook.com/eltiempo.ve" class="sprite icons facebook" rel="external">Facebook</a></li>
			<li><a href="http://twitter.com/Diario_ElTiempo" class="sprite icons twitter" rel="external">Twitter</a></li>
			<li><a href="http://eltiempo.com.ve/rss/global" class="sprite icons rss">RSS</a></li>
			<li><a href="https://www.instagram.com/diario_eltiempo/" class="sprite icons instagram">instagram</a></li>
			
		</ul>
		
		<!-- search box -->
		<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->		
	</div>

	<!-- main menu -->
	<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" class="selected">Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>
</div>

<div class="separador _940x1"></div>

<script src="../js/classie.js"></script>
<script src="../js/modalEffects.js"></script>			
			<div class="widget movida_oriental">
				<div class="brillo"></div>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="/img/graphics/logo_movida_oriental_widget.png" width="125" height="60" alt="Movida Oriental" /></a>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/56/movida_oriental_sociales/images/thumbs/116134_200x60_0532287001471608146.jpg" width="200" height="60" alt="Nissjhana Cede&#241;o festej&#243; sus 15" /></a>
				<div class="event">
					<h2>
						<a href="http://eltiempo.com.ve/movida-oriental">
							<span class="title">Nissjhana Cede&#241;o festej&#243; sus 15</span>
							<span class="place">Cumplea&#241;os</span>Ataviada con un elegante vestido, la joven Nissjhana dio la bienvenida a la edad ...						</a>
					</h2>
				</div>
				<ul>
					<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
					<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
				</ul>
			</div>
			
			<div class="separador _940x4"></div>
		
		
<div class="notes_holder">
	
					<p class="breadcrumb note">
					<a href="/"><span class="version">En l&iacute;nea</span></a>

													<a href="/venezuela">
									<span class="section blue">Venezuela</span>
								</a>
												
					<a href="/venezuela/politica/65">
						<span class="category">Pol&#237;tica</span>
					</a>
					<a class="rss" href="http://eltiempo.com.ve/rss/global">RSS</a>
				</p>
				
	<div class="notes_content">
		
		
<div class="note">
	
	<!-- options -->
	<ul class="options">
	<li><a class="icons notes send a2a_dd" href="http://www.addtoany.com/share_save" rel="external">Enviar</a></li>
	<li><a class="icons notes print" href="#">Imprimir</a></li>
	<li><a class="icons notes share" href="http://www.addtoany.com/share_save" rel="external"><strong>Compartir</strong></a></li>
	<li><a class="icons notes zoom_out" href="#">Reducir</a></li>
	<li class="last-child"><a class="icons notes zoom_in" href="#">Ampliar</a></li>
</ul>	
	<!-- title -->
	<h1>Hijo de Maduro le envi&#243; carta &#34;con afecto fraternal de un chavista&#34; a Yibram Saab</h1>
	
	<!-- summary -->
	<blockquote>
		<p>
			<span class="date">27.04.2017</span>
			<span class="time">11:32 AM</span>
			&#34;Me recuerdo cuando jug&#225;bamos y pas&#225;bamos horas echando broma mientras nuestros padres trabajaban&#34;, rezan las primeras l&#237;neas del mensaje		</p>
	</blockquote>
	
	<!-- note content -->
	<div class="note_body">
		
		<p class="credits ">
	 <span class="author">Redacci&#243;n web</span> </p><div class="image_holder">
	
		
	<img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/72/noticias/images/thumbs/124554_338x198_0435085001493311754.jpg" width="338" height="198" alt=""Tus tres minutos de fama pudieron haber sido otra cosa", le expres&#243; el hijo de Maduro al hijo de Tarek William" />
	<p class="caption">"Tus tres minutos de fama pudieron haber sido otra cosa", le expres&#243; el hijo de Maduro al hijo de Tarek William<span class="author">Foto: Capture Twitter @NicMaduroGuerra</span></p>
</div><p><strong>Caracas.-</strong> Despu&#233;s de que este mi&#233;rcoles a trav&#233;s de las redes sociales se diera a conocer un video donde aparece el hijo del Defensor del Pueblo, Tarek William Saab, Yibram Saab, pidi&#233;ndole a su padre "poner fin a la injusticia", el unig&#233;nito del presidente Nicol&#225;s Maduro, Nicol&#225;s Maduro Guerra, le envi&#243; una carta al joven "con afecto fraternal de un chavista".</p> <p>"Me recuerdo cuando jug&#225;bamos y pas&#225;bamos horas echando broma mientras nuestros padres trabajaban", rezan las primeras l&#237;neas del mensaje posteado en Twitter.</p> <p>"Tus tres minutos de fama pudieron haber sido otra cosa. Creo que podr&#237;as haber conversado con tu pap&#225;, expresarle con amor tu inquietud y escucharlo", contin&#250;a el texto.&#160;</p> <p>Adem&#225;s, Maduro Guerra considera que "aquellos que se llevaron a tu padre preso aquel 12 de abril, sin causa, ni leyes... Son los mismos que hoy celebran tu carta a tu padre como un trofeo de guerra, como un trofeo para desunirnos".</p>	</div>

	<!-- related -->
		
	<!-- tags -->
	
</div>

<!-- comments -->
 
			<div class="comments_disclaimer">
				<h4>[!] Lea atentamente</h4>
				<p><strong>Recuerde nuestra pol&iacute;tica de publicaci&oacute;n de comentarios:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes alg&uacute;n comentario violatorio del reglamento ser&aacute; eliminado e inhabilitado para volver a comentar.</p>
			</div>
			<div id="disqus_thread"></div> 
					
	</div>
	
	<div class="widgets col_240">
		
<div class="widget titulos_seccion col_240">
	
	<span class="title"><strong>Noticias m&aacute;s recientes</strong> de esta secci&oacute;n</span>
	
					
				<ul class="notes_list">
					
													
								<li >
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">14:03 h</span>
										<a href="/venezuela/politica/an-pidio-investigar-a-maduro-por-uso-desproporcionado-de-la-fuerza-en-protestas/238551">AN pidi&#243; investigar a Maduro por uso &#34;desproporcionado de la fuerza&#34; en protestas</a>
									</h3>
																					<p>El diputado Armando Armas insisti&#243; en que el &#34;uso desmedido de la fuerza p&#250;blica&#34; ha implicado muertes &#34;porque se le ha disparado a personas las bombas lacrim&#243;genas&#34;</p>
																			</li>
									
															
								<li >
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">11:32 h</span>
										<a href="/venezuela/politica/hijo-de-maduro-le-envio-carta-con-afecto-fraternal-de-un-chavista-a-yibram-saab/238549">Hijo de Maduro le envi&#243; carta &#34;con afecto fraternal de un chavista&#34; a Yibram Saab</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Tribunales</span><span class="time">08:27 h</span>
										<a href="/venezuela/tribunales/mp-acuso-a-un-oficial-de-la-policia-de-carabobo-por-muerte-del-joven-christian-ochoa/238539">MP acus&#243; a un oficial de la Polic&#237;a de Carabobo por muerte del joven Christian Ochoa</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Investigaci&#243;n</span><span class="time">08:05 h</span>
										<a href="/venezuela/investigacion/ministerio-publico-investigara-muerte-de-joven-asesinado-y-funcionarios-heridos-en-chacao/238538">Ministerio P&#250;blico investigar&#225; muerte de joven asesinado y funcionarios heridos en Chacao</a>
									</h3>
																	</li>
									
															
								<li class="last-child">
									<h3>
										<span class="section">Clima</span><span class="time">07:20 h</span>
										<a href="/venezuela/clima/inameh-pronostica-cielos-despejados-para-este-jueves-en-gran-parte-del-pais/238532">Inameh pronostica cielos despejados para este jueves en gran parte del pa&#237;s</a>
									</h3>
																	</li>
									
												
				</ul>
			
			
</div><div class="separador _240x4"></div>
<div class="widget periodismo_ciudadano col_240">
	
	<span class="group green title"><a href="http://eltiempo.com.ve/periodismo-ciudadano"><strong>Periodismo</strong> ciudadano</a></span>
	
	<div class="clear"></div>
	
					
				<ul>
					<li class="call_to_action"><a href="http://eltiempo.com.ve/periodismo-ciudadano/enviar/noticia">Rep&oacute;rtenos su noticia, env&iacute;enos sus fotos o su art&iacute;culo</a></li>
				</ul>
				
					
</div><div class="separador _240x4"></div>
<div class="widget archivo_online col_240">
	
	<span class="group blue">Archivo en l&iacute;nea</span>
	
					
				<ul class="notes_list">
					
													
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">27 abr 2017</span>
										<a href="/mundo/politica/eeuu-dijo-que-sucesor-de-maduro-tendra-la-ultima-palabra-sobre-salida-de-oea/238552">EEUU dijo que sucesor de Maduro tendr&#225; la &#250;ltima palabra sobre salida de OEA</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">27 abr 2017</span>
										<a href="/venezuela/politica/an-pidio-investigar-a-maduro-por-uso-desproporcionado-de-la-fuerza-en-protestas/238551">AN pidi&#243; investigar a Maduro por uso &#34;desproporcionado de la fuerza&#34; en protestas</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">27 abr 2017</span>
										<a href="/mundo/politica/trump-dijo-que-venezuela-es-un-desastre-sobre-su-decision-de-dejar-la-oea/238550">Trump dijo que &#34;Venezuela es un desastre&#34; sobre su decisi&#243;n de dejar la OEA</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Tiempo Libre</span><span class="date">27 abr 2017</span>
										<a href="/tiempo-libre/musica/todo-listo-para-que-esta-noche-se-entreguen-los-premios-billboard/238548">Todo listo para que esta noche se entreguen los Premios Billboard</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">27 abr 2017</span>
										<a href="/venezuela/politica/hijo-de-maduro-le-envio-carta-con-afecto-fraternal-de-un-chavista-a-yibram-saab/238549">Hijo de Maduro le envi&#243; carta &#34;con afecto fraternal de un chavista&#34; a Yibram Saab</a>
									</h3>
								</li>
									
												
					<li class="last-child"><a href="/archivo"><strong>Vea todo el archivo</strong></a></li>
					
				</ul>
			
			
</div>	</div>

</div><div class="aside">
	
	<div class="ad no_border"><script type="text/javascript">OA_show(1);</script><div class="separador _300x4"></div></div>
<div class="widget flash_informativo col_300">
	<span class="group blue">
		<span class="yellow">Flash</span> Informativo.
		<img src="/img/graphics/cycle.gif" width="14" height="14" alt="Ciclo" />
		<img class="cycle_bg" src="/img/graphics/cycle_bg.png" width="18" height="18" alt="" />
	</span>
	<ul class="notes_list list-overflow">
						<li>
		    <h3>
		    	<span class="time blue">10:17 hs</span>
		    	<span class="tweet">Los precios de las acciones sub&#237;an el jueves por la ma&#241;ana al inicio de transacciones en la Bolsa de Valores de Nueva York</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">09:37 hs</span>
		    	<span class="tweet">Seth Smith recibi&#243; boleto con las bases llenas ante Danny Farquhar para forzar la carrera de la victoria con dos outs en el 11mo inning, y los Orioles de Baltimore remontaron para imponerse 5-4 anoche a los Rays de Tampa Bay</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">09:35 hs</span>
		    	<span class="tweet">Ryan Schimpf peg&#243; un jonr&#243;n de tres carreras para romper un empate con un out en la parte alta del noveno y dar la victoria 8-5 anoche a los Padres de San Diego sobre los Diamondbacks de Arizona</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">09:32 hs</span>
		    	<span class="tweet">Kia Motors Co. construir&#225; una planta ensambladora en India a un costo de 1.100 millones de d&#243;lares, poniendo un pie por primera vez en el quinto mercado de veh&#237;culos m&#225;s grande del mundo</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">08:42 hs</span>
		    	<span class="tweet">Hunter Pence decidi&#243; el juego con un elevado de sacrificio con las bases llenas en el 10mo inning y los Gigantes de San Francisco ganaron de remontada 4-3 anoche a los Dodgers de Los &#193;ngeles</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">08:40 hs</span>
		    	<span class="tweet">Una turista francesa se recupera en un hospital de Nueva Zelanda tras recibir hoy el mordisco de un tibur&#243;n en una pierna mientras practicaba bodyboard</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">08:35 hs</span>
		    	<span class="tweet">Un hombre sospechoso de tener lazos con el extremismo isl&#225;mico dispar&#243; hoy jueves a dos polic&#237;as en la isla francesa de Reuni&#243;n, seg&#250;n las autoridades, en un incidente que investigaba la fiscal&#237;a nacional antiterrorista</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">08:31 hs</span>
		    	<span class="tweet">Medios estatales sirios acusaron este jueves a Israel de atacar con misiles una instalaci&#243;n militar cerca del aeropuerto internacional de Damasco. Las explosiones remecieron la capital del pa&#237;s antes del amanecer</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">08:28 hs</span>
		    	<span class="tweet">Un experto independiente de Naciones Unidas viajar&#225; el pr&#243;ximo mes a Panam&#225; para investigar las tramas de fraude fiscal y evasi&#243;n reveladas por la filtraci&#243;n de los llamados &#147;Papeles de Panam&#225;&#148;, dijo la ONU</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:32 hs</span>
		    	<span class="tweet">Rafael Nadal arroll&#243; el mi&#233;rcoles 6-1, 6-2 a Rogerio Dutra Silva y avanz&#243; a la tercera ronda del abierto de tenis de Barcelona</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:26 hs</span>
		    	<span class="tweet">Lionel Messi recibi&#243; un homenaje del Camp Nou por sus 500 goles oficiales con el Barcelona con una pancarta gigante y, acto seguido, firm&#243; la paliza por 7-1 sobre el Osasuna</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:24 hs</span>
		    	<span class="tweet">Unas 400 personas marcharon hoy por las calles de Minsk para conmemorar el aniversario del desastre de la planta de energ&#237;a nuclear de Chern&#243;bil, ocurrido en 1986, y protestar por la construcci&#243;n de una nueva planta nuclear en Bielorrusia</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:11 hs</span>
		    	<span class="tweet">Andy Murray, primer cabeza de serie del torneo, pas&#243; a tercera ronda en el Abierto de Tenis de Barcelona despu&#233;s de que Bernard Tomic se retirase hoy mi&#233;rcoles de la competencia</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:04 hs</span>
		    	<span class="tweet">Diez personas fueron detenidas en Francia en una investigaci&#243;n relacionada con dos ataques en enero de 2015, seg&#250;n anunci&#243; hoy mi&#233;rcoles la fiscal&#237;a de Par&#237;s</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:02 hs</span>
		    	<span class="tweet">La agencia rusa de contraespionaje anunci&#243; este mi&#233;rcoles el arresto de dos presuntos partidarios del grupo Estado Isl&#225;mico que, dijo, planeaban un ataque terrorista</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:43 hs</span>
		    	<span class="tweet">La polic&#237;a tailandesa arrest&#243; el mi&#233;rcoles a un taxista acusado de violar a una brasile&#241;a que acababa de llegar al aeropuerto de Bangkok y dijo que el hombre tiene antecedentes penales y que confes&#243; el delito</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:28 hs</span>
		    	<span class="tweet">Fuerzas paramilitares iraqu&#237;es dijeron que han tomado Hatra, un sitio hist&#243;rico de 2.000 a&#241;os cercano a Mosul, donde las fuerzas respaldadas por Estados Unidos combaten al grupo Estado Isl&#225;mico desde hace meses</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:57 hs</span>
		    	<span class="tweet">Un total de 38 personas han fallecido y casi 142.000 han sido afectadas en Ecuador desde inicios de a&#241;o a causa de un fuerte invierno caracterizado por intensas lluvias, inundaciones, riadas y deslaves, se inform&#243; el martes</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:13 hs</span>
		    	<span class="tweet">Candidata derechista francesa Marine Le Pen anuncia que temporalmente renuncia como l&#237;der de su partido Frente Nacional</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:53 hs</span>
		    	<span class="tweet">Una ganadora de un concurso de belleza de California se declar&#243; culpable de posesi&#243;n de pornograf&#237;a infantil y de cometer actos lascivos con un menor</span>
		    </h3>
		</li>
				<li class="last-child"><a href="http://eltiempo.com.ve/flash-informativo" class="blue">Ver todas las noticias</a></li>
			</ul>
</div>	
	<div class="separador _300x4"></div>
	
	<div class="separador _300x4"></div>
<div class="widget ranking">
	<span class="title"><strong class="blue">Ranking</strong> de notas</span>
	
	<div class="clear"></div>
	
	<ul class="tabs">
		<li class="first-child"><a href="#" class="selected" rel="mas_leidas">M&aacute;s le&iacute;das</a></li>
		<!-- <li><a href="#" rel="mas_comentadas">M&aacute;s comentadas</a></li> -->
	</ul>
	
	<!-- mas leidas -->
	<ol class="notes_list mas_leidas">
								<li><h2><a href="/venezuela/politica/hijo-del-defensor-del-pueblo-pide-poner-fin-a-la-injusticia/238528">Hijo del Defensor del Pueblo pide &#34;poner fin a la injusticia&#34;</a></h2></li>
								<li><h2><a href="/venezuela/denuncia/varela-acusa-a-oposicion-por-motin-en-penal-de-puente-ayala/238523">Varela acusa a oposici&#243;n por mot&#237;n en penal de Puente Ayala</a></h2></li>
								<li><h2><a href="/locales/regionales/politica/citaran-a-representantes-de-edificios-por-enfrentamiento/238524">Citar&#225;n a representantes de edificios por &#34;enfrentamiento&#34;</a></h2></li>
								<li><h2><a href="/tiempo-libre/moda/fallecio-disenador-venezolano-octavio-vasquez/238516">Falleci&#243; dise&#241;ador venezolano Octavio V&#225;squez</a></h2></li>
								<li><h2><a href="/venezuela/politica/hijo-de-maduro-le-envio-carta-con-afecto-fraternal-de-un-chavista-a-yibram-saab/238549">Hijo de Maduro le envi&#243; carta &#34;con afecto fraternal de un chavista&#34; a Yibram Saab</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-leidas">Ver todas las notas m&aacute;s le&iacute;das</a></li>
			</ol>
	
	<!-- mas comentadas 
	<ol class="notes_list mas_comentadas">
								<li><h2><a href="/venezuela/politica/capriles-aseguro-que-ha-sido-inhabilitado-por-15-anos/237979">Capriles asegur&#243; que ha sido inhabilitado por 15 a&#241;os</a></h2></li>
								<li><h2><a href="/venezuela/politica/diputados-afirman-que-liborio-guarulla-tambien-sera-inhabilitado/238009">Diputados afirman que Liborio Guarulla tambi&#233;n ser&#225; inhabilitado</a></h2></li>
								<li><h2><a href="/locales/puertocruz/suceso/privaron-de-libertad-a-supuestos-proxenetas-de-puerto-la-cruz/238024">Privaron de libertad a supuestos proxenetas de Puerto La Cruz</a></h2></li>
								<li><h2><a href="/locales/regionales/servicios-publicos/choferes-ya-estan-cobrando-ajustes-en-los-pasajes/238071">Choferes ya est&#225;n cobrando ajustes en los pasajes</a></h2></li>
								<li><h2><a href="/venezuela/politica/borges-pide-elecciones-sin-presos-politicos-ni-inhabilitaciones/238075">Borges pide elecciones sin presos pol&#237;ticos ni inhabilitaciones</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-comentadas">Ver todas las notas m&aacute;s comentadas</a></li>
			</ol>
	-->
	
</div><div class="separador _300x4"></div><div class="ad no_border"><script type="text/javascript">OA_show(2);</script><div class="separador _300x4"></div></div>
	<div style="float:left; width:300px; height: 250px; background: transparent; display:block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Home -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8055584555228225"
			 data-ad-slot="4055717520"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

</div>				</div>
				
				
				<div id="footer">
					

					<div class="separador _940x4"></div>
					
					<ul class="other_links">
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Diario El Tiempo</span></li>
								<li><a href="http://eltiempo.com.ve/equipo">Equipo</a></li>
								<li><a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a></li>
								<li><a href="http://eltiempo.com.ve/publicidad">C&oacute;mo anunciarse en eltiempo.com.ve</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/contactenos">Cont&aacute;ctenos, su opini&oacute;n nos interesa</a></li>
							</ul>
						</li>
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Institucional</span></li>
								<li><a href="http://eltiempo.com.ve/institucional/nuestra-historia">Nuestra historia</a></li>
								<li><a href="http://eltiempo.com.ve/equipo">Junta Directiva</a></li>
								<li><a href="http://eltiempo.com.ve/legal/terminos-uso">T&eacute;rminos y condiciones de uso</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/legal/condiciones-publicacion">Condiciones de publicaci&oacute;n</a></li>
							</ul>
						</li>
						<li class="last-child light_shadow">
							<ul>
								<li><span class="blue">S&iacute;ganos en</span></li>
								<li><a href="http://www.facebook.com/eltiempo.ve" rel="external">Facebook</a></li>
								<li><a href="http://twitter.com/Diario_ElTiempo" rel="external">Twitter</a></li>
								<li><a href="http://www.youtube.com/eltiempovenezuela" rel="external">Youtube</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/rss/global">RSS</a></li>
							</ul>
						</li>
					</ul>
										
					<div class="separador _940x4"></div>
					
					<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" class="selected">Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>					
					<div class="separador _940x1"></div>
					
					<ul class="menu_movida_oriental">
						<li class="first-child"><a href="http://eltiempo.com.ve/movida-oriental">Mo<span>vida</span> Oriental</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
						<!-- <li><a href="http://eltiempo.com.ve/movida-oriental/pasatiempos">Pasatiempos</a></li> -->
						<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
						<li class="servicios">
							<select name="servicios">
								<option value="0">Servicios</option>
								<option value="/registro">T&iacute;tulos por email</option>
								<option value="/diarios">Impreso</option>
								<option value="/archivo">Archivo</option>
								<option value="/multimedia">Multimedia</option>
								<option value="/suplementos">Suplementos</option>
								<option value="">Encuestas</option>
								<option value="#top">Tiempo</option>
								<option value="/movida-oriental#loterias">Loter&iacute;as</option>
								<option value="/movida-oriental#horoscopo">Hor&oacute;scopo</option>
								<option value="/rss/global">RSS</option>
								<option value="http://www.facebook.com/eltiempo.ve">Facebook</option>
								<option value="http://twitter.com/Diario_ElTiempo">Twitter</option>
							</select>
						</li>
					</ul>

					<div class="separador _940x1"></div>
					
					<!-- search box -->
					<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->					
					<!-- subdomains -->
					<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>				
				</div>
				
			</div>

			<div class="footer">
				<p>&copy; Copyright 2017, Editores Orientales, C.A. Todos los derechos reservados. <a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a> . <a href="#">Valid XHTML 1.0</a></p>
			</div>

		<!-- rel -->
						<script type="text/javascript">var disqus_identifier = 238549;</script>
				<script type="text/javascript" src="http://eltiempo.com.ve/js/comments"></script>			
							
				<!-- start issuu smartlook tag -->
				<script type="text/javascript"> 
					var issuuConfig = { 
						guid: 'cc48afb6-8935-435e-a0db-174c442fd0e9', 
						domain: '*.media.eltiempo.com.ve' 
					}; 
				</script> 
				<script type="text/javascript"> 
					document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
				</script> 
				<!-- end issuu smartlook tag -->
			
			
<script type="text/javascript">
var _sf_async_config={uid:37456,domain:"eltiempo.com.ve"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>		
				
	</body>
</html> 
