<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	
	<head>

		<!-- metadata -->
		<meta http-equiv = "content-type"			content = "application/xhtml+xml; charset=utf-8" />
		<meta http-equiv = "pragma"					content = "no-cache" />
		<meta http-equiv = "cache-control" 			content = "no-cache" />
		<meta name = "expires" 						content = "Tue, 01 Jun 1999 00:00:00 GMT" />
		<meta name = "title" 						content = "Se cumplen 109 a&#241;os del natalicio de R&#243;mulo Betancourt | Pol&#237;tica | Venezuela | El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
		<meta name = "keywords" 					content = "el tiempo,tiempo,eltiempo.com,eltiempo.com.ve,diario,venezuela,caracas,puerto la cruz,anzo&aacute;tegui,oriente,sucre,cuman&aacute;,barcelona,ardent&iacute;a,caripe,movida oriental,udo,sucesos,leones,magallanes,pol&iacute;tica" />
		<meta name = "description" 					content = "El presidente interino del pa&iacute;s caribe&ntilde;o entre 1945 y 1948, y constitucional entre 1959 y 1964, es reconocido como uno de los pol&iacute;ticos m&aacute;s importantes del siglo XX" />
		<meta name = "subject" 						content = "Noticias" />	
		<meta name = "author" 						content = "Garc&iacute;a Media Latinoam&eacute;rica" />
		<meta name = "creator" 						content = "Garc&iacute;a Media Latinoam&eacute;rica - http://www.garcia-media.com.ar" />
		<meta name = "identifier" 					content = "eltiempo.com.ve" />
		<meta name = "language" 					content = "Spanish" />
		<meta name = "robots" 						content = "all" />
		<meta name = "google-site-verification" 	content = "ErBZBGdsHwicyVNeo5b4FwNelRVBXjYhg1lFEs5KP4k" />
		
		<title>Se cumplen 109 a&#241;os del natalicio de R&#243;mulo Betancourt | Pol&#237;tica | Venezuela | El Tiempo - El Peri&oacute;dico del Pueblo Oriental</title>
		<link rel="stylesheet" href="../css/pop-up.css" />

		
		<!-- logs -->
		 <script src="http://eltiempo.com.ve/logs/?js" type="text/javascript"></script> 		
		<!-- rel -->
		<link rel="icon" href="http://eltiempo.com.ve/img/graphics/favicon.png" type="image/png" />
		
							<link rel="alternate" href="/rss/seccion/venezuela/9" type="application/rss+xml" />
				<!-- hoja de estilos -->
<link rel="stylesheet" type="text/css" media="all" href="http://eltiempo.com.ve/css/estilos.css?201205031111>" />

<!-- javascript -->

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
			<script type="text/javascript" src="http://eltiempo.com.ve/js/header?201110281735"></script>
			
			<!-- Generated by OpenX 2.8.7 -->
			<script type='text/javascript' src='http://ads.eltiempo.com.ve/www/delivery/spcjs.php?id=1'></script>

							
					<!-- start google analytics tag -->
					<script type="text/javascript">

					  var _gaq = _gaq || [];
					  _gaq.push(['_setAccount', 'UA-173496-41']);
					  _gaq.push(['_setDomainName', 'eltiempo.com.ve']);
					  _gaq.push(['_trackPageview']);
					
					  (function() {
					    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					  })();
					
					</script>
					<!-- end google analytics tag -->
									
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	</head>
	
		
	<body id="top"  >

			
		<!-- no script message -->
		<noscript>
			<div class="noScript">
				Para visualizar correctamente algunos contenidos del portal debe tener activo Javascript. 
				<a href="http://www.google.es/support/websearch/bin/answer.py?answer=23852" rel="external">&iquest;C&oacute;mo activarlo?</a>
			</div>		
		</noscript>
		
		<!-- superbanner 960x90 -->
		<div class="banner dim_960x90" style="width: 970px; margin-bottom: 0px;">
			<div class="ad _970x90"><script type="text/javascript">OA_show(4);</script></div><div style="margin-left: 5px; margin-right:5px; margin-top: 10px;"><div class="ad _728x90"><script type="text/javascript">OA_show(23);</script></div>					<div class="ad _200x90"><script type="text/javascript">OA_show(6);</script></div></div>			
		</div>

		<!-- main container start -->
		<div class="content-wrapper shadow">
			<div class="content">
				
				<!--<div class="md-modal md-effect-9" id="modal-9">
	<div class="md-content">
		<div id="flash" style="display:none">
			<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.0.0" width="300" height="250">
			    <param name="movie" value="banner.swf" />
			    <param name="quality" value="high" />
			    <param name="play" value="true" >
			    <PARAM NAME="LOOP" VALUE="true">
			    <embed src="banner.swf" quality="high" type="application/x-shockwave-flash" width="300" height="250" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
			</object>
			<button class="md-close" id="cerrar">Cerrar!</button>
		</div>
		<div id="cargar">
			<center>Cargando...</center>
		</div>
	</div>
</div>
<button class="md-trigger" data-modal="modal-9">Mostrar</button>

<script type="text/javascript">
	$(document).ready(function(){
		$("#modal-9").addClass("md-show");
		setTimeout('abrir()',200);
	});
	function abrir()
	{
		$('#cargar').css('display','none');
		$("#flash").css('display','block');
	}
	$('#cerrar').click(function(){
		$("#modal-9").removeClass("md-show");
	});
</script>-->


<div id="header">
			
	<div class="top">
	
		<!-- timestamp -->
		<p>
			<strong>Puerto La Cruz,</strong> miércoles 22 de febrero de 2017			<span class="update_timestamp">
				Actualizado: 10:23			</span>
		</p>
		
		<!-- subdomains -->
		<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>		<div class="triangle"></div>
	
	</div>
	
	<div class="middle">
		
		<!-- logo -->
		<a class="logo" href="http://eltiempo.com.ve/">
			<img src="/img/graphics/logo.png" width="422" height="43" alt="El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
			<strong>El peri&oacute;dico del pueblo oriental en internet</strong>
		</a>
		
					    		<!-- weather -->
						<div class="weather_holder">
				
														
										<img src="http://l.yimg.com/a/i/us/we/52/34.gif" width="30" height="30" alt="Mostly Sunny" />
										<span>Hoy en Puerto La Cruz, 24&ordm;C</span>
										
																
							<a href="http://espanol.weather.com/weather/today-Puerto-la-Cruz-VEXX0025" rel="external">Vea m&aacute;s datos del tiempo</a>
						
						</div>
			    		
			    	
		<!-- users options -->
		<!--
			<ul class="users">
				<li><a href="#">Ingrese</a></li>
				<li><a href="#">Reg&iacute;strese ahora</a></li>
			</ul>
		-->
		
		<!-- social networks -->
		<ul class="connect">
			<li>S&iacute;guenos en</li>
			<li><a href="http://www.facebook.com/eltiempo.ve" class="sprite icons facebook" rel="external">Facebook</a></li>
			<li><a href="http://twitter.com/Diario_ElTiempo" class="sprite icons twitter" rel="external">Twitter</a></li>
			<li><a href="http://eltiempo.com.ve/rss/global" class="sprite icons rss">RSS</a></li>
			<li><a href="https://www.instagram.com/diario_eltiempo/" class="sprite icons instagram">instagram</a></li>
			
		</ul>
		
		<!-- search box -->
		<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->		
	</div>

	<!-- main menu -->
	<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" class="selected">Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>
</div>

<div class="separador _940x1"></div>

<script src="../js/classie.js"></script>
<script src="../js/modalEffects.js"></script>			
			<div class="widget movida_oriental">
				<div class="brillo"></div>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="/img/graphics/logo_movida_oriental_widget.png" width="125" height="60" alt="Movida Oriental" /></a>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/56/movida_oriental_sociales/images/thumbs/116134_200x60_0532287001471608146.jpg" width="200" height="60" alt="Nissjhana Cede&#241;o festej&#243; sus 15" /></a>
				<div class="event">
					<h2>
						<a href="http://eltiempo.com.ve/movida-oriental">
							<span class="title">Nissjhana Cede&#241;o festej&#243; sus 15</span>
							<span class="place">Cumplea&#241;os</span>Ataviada con un elegante vestido, la joven Nissjhana dio la bienvenida a la edad ...						</a>
					</h2>
				</div>
				<ul>
					<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
					<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
				</ul>
			</div>
			
			<div class="separador _940x4"></div>
		
		
<div class="notes_holder">
	
					<p class="breadcrumb note">
					<a href="/"><span class="version">En l&iacute;nea</span></a>

													<a href="/venezuela">
									<span class="section blue">Venezuela</span>
								</a>
												
					<a href="/venezuela/politica/65">
						<span class="category">Pol&#237;tica</span>
					</a>
					<a class="rss" href="http://eltiempo.com.ve/rss/global">RSS</a>
				</p>
				
	<div class="notes_content">
		
		
<div class="note">
	
	<!-- options -->
	<ul class="options">
	<li><a class="icons notes send a2a_dd" href="http://www.addtoany.com/share_save" rel="external">Enviar</a></li>
	<li><a class="icons notes print" href="#">Imprimir</a></li>
	<li><a class="icons notes share" href="http://www.addtoany.com/share_save" rel="external"><strong>Compartir</strong></a></li>
	<li><a class="icons notes zoom_out" href="#">Reducir</a></li>
	<li class="last-child"><a class="icons notes zoom_in" href="#">Ampliar</a></li>
</ul>	
	<!-- title -->
	<h1>Se cumplen 109 a&#241;os del natalicio de R&#243;mulo Betancourt</h1>
	
	<!-- summary -->
	<blockquote>
		<p>
			<span class="date">22.02.2017</span>
			<span class="time">06:38 AM</span>
			El presidente interino del pa&#237;s caribe&#241;o entre 1945 y 1948, y constitucional entre 1959 y 1964, es reconocido como uno de los pol&#237;ticos m&#225;s importantes del siglo XX		</p>
	</blockquote>
	
	<!-- note content -->
	<div class="note_body">
		
		<p class="credits ">
	 <span class="author">Redacci&#243;n</span> </p><div class="image_holder">
	
		
	<img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/73/noticias/images/thumbs/122557_338x198_0765459001487763778.jpg" width="338" height="198" alt="Como l&#237;der estudiantil, la participaci&#243;n de Betancourt dentro de la pol&#237;tica venezolana comenz&#243; en el a&#241;o 1928" />
	<p class="caption">Como l&#237;der estudiantil, la participaci&#243;n de Betancourt dentro de la pol&#237;tica venezolana comenz&#243; en el a&#241;o 1928<span class="author">Foto: Internet</span></p>
</div><p><strong>Puerto La Cruz.-</strong> El pol&#237;tico, periodista y expresidente venezolano R&#243;mulo Betancourt, quien falleci&#243; el 28 de septiembre de 1981, estar&#237;a cumpliendo hoy 109 a&#241;os.</p> <p>Betancourt, quien fue presidente&#160;interino del pa&#237;s caribe&#241;o entre 1945 y 1948, y constitucional entre 1959 y 1964, es reconocido como uno de los pol&#237;ticos m&#225;s importantes del siglo XX.</p> <p>Como l&#237;der estudiantil, su participaci&#243;n dentro de la pol&#237;tica venezolana comenz&#243; en el a&#241;o 1928, durante la dictadura de Marcos P&#233;rez Jim&#233;nez. Su condici&#243;n le cost&#243; el destierro de Venezuela.</p> <p>En 1941 hizo historia al fundar el partido Acci&#243;n Democr&#225;tica (AD), que pronto se convirti&#243; en la primera organizaci&#243;n pol&#237;tica&#160;del pa&#237;s en lo que resta de siglo.</p>	</div>

	<!-- related -->
		
	<!-- tags -->
	
</div>

<!-- comments -->
 
			<div class="comments_disclaimer">
				<h4>[!] Lea atentamente</h4>
				<p><strong>Recuerde nuestra pol&iacute;tica de publicaci&oacute;n de comentarios:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes alg&uacute;n comentario violatorio del reglamento ser&aacute; eliminado e inhabilitado para volver a comentar.</p>
			</div>
			<div id="disqus_thread"></div> 
					
	</div>
	
	<div class="widgets col_240">
		
<div class="widget titulos_seccion col_240">
	
	<span class="title"><strong>Noticias m&aacute;s recientes</strong> de esta secci&oacute;n</span>
	
					
				<ul class="notes_list">
					
													
								<li >
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">08:16 h</span>
										<a href="/venezuela/politica/julio-borges-este-ano-deben-celebrarse-las-elecciones/236353">Julio Borges: este a&#241;o deben celebrarse las elecciones</a>
									</h3>
																					<p>En una entrevista que present&#243; este mi&#233;rcoles al programa de Globovisi&#243;n, Primera P&#225;gina, el parlamentario afirm&#243; que Brasil y Colombia est&#225;n dispuestos a apoyar a Venezuela</p>
																			</li>
									
															
								<li >
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">07:02 h</span>
										<a href="/venezuela/politica/opositor-lasso-dice-que-su-lucha-en-ecuador-es-la-de-opositores-venezolanos/236345">Opositor Lasso dice que su &#34;lucha&#34; en Ecuador es la de opositores venezolanos</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">06:48 h</span>
										<a href="/venezuela/politica/capriles-dice-gobierno-quiere-dialogo-para-evadir-tema-de-drogas/236344">Capriles dice Gobierno quiere di&#225;logo para evadir tema de drogas</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">06:38 h</span>
										<a href="/venezuela/politica/se-cumplen-109-anos-del-natalicio-de-romulo-betancourt/236343">Se cumplen 109 a&#241;os del natalicio de R&#243;mulo Betancourt</a>
									</h3>
																	</li>
									
															
								<li class="last-child">
									<h3>
										<span class="section">Clima</span><span class="time">06:23 h</span>
										<a href="/venezuela/clima/inameh-pronostico-dia-nublado-con-posibles-lloviznas-en-anzoategui/236342">Inameh pronostic&#243; d&#237;a nublado con posibles lloviznas en Anzo&#225;tegui</a>
									</h3>
																	</li>
									
												
				</ul>
			
			
</div><div class="separador _240x4"></div>
<div class="widget periodismo_ciudadano col_240">
	
	<span class="group green title"><a href="http://eltiempo.com.ve/periodismo-ciudadano"><strong>Periodismo</strong> ciudadano</a></span>
	
	<div class="clear"></div>
	
					
				<ul>
					<li class="call_to_action"><a href="http://eltiempo.com.ve/periodismo-ciudadano/enviar/noticia">Rep&oacute;rtenos su noticia, env&iacute;enos sus fotos o su art&iacute;culo</a></li>
				</ul>
				
					
</div><div class="separador _240x4"></div>
<div class="widget archivo_online col_240">
	
	<span class="group blue">Archivo en l&iacute;nea</span>
	
					
				<ul class="notes_list">
					
													
								<li>
									<h3>
										<span class="section">Deportes</span><span class="date">22 feb 2017</span>
										<a href="/deportes/futbol/traettino-asumira-presidencia-de-asociacion-de-futbol-anzoatiguense/236355">Traettino asumir&#225; presidencia de asociaci&#243;n de f&#250;tbol anzoatiguense</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Locales</span><span class="date">22 feb 2017</span>
										<a href="/locales/barcelona/violencia/dirigentes-politicos-denunciaron-vandalismo-en-sede-de-primero-justicia/236354">Dirigentes pol&#237;ticos denunciaron vandalismo en sede de Primero Justicia</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">22 feb 2017</span>
										<a href="/venezuela/politica/julio-borges-este-ano-deben-celebrarse-las-elecciones/236353">Julio Borges: este a&#241;o deben celebrarse las elecciones</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Locales</span><span class="date">22 feb 2017</span>
										<a href="/locales/puertocruz/servicios-publicos/vecinos-de-edificio-bergantin-cerraron-via-en-sector-pascal/236352">Vecinos de edificio Bergant&#237;n cerraron v&#237;a en sector Pascal</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">22 feb 2017</span>
										<a href="/mundo/combate/rusia-asegura-que-se-ha-conseguido-detener-la-guerra-civil-en-siria/236351">Rusia asegura que se ha conseguido detener la guerra civil en Siria</a>
									</h3>
								</li>
									
												
					<li class="last-child"><a href="/archivo"><strong>Vea todo el archivo</strong></a></li>
					
				</ul>
			
			
</div>	</div>

</div><div class="aside">
	
	<div class="ad no_border"><script type="text/javascript">OA_show(1);</script><div class="separador _300x4"></div></div>
<div class="widget flash_informativo col_300">
	<span class="group blue">
		<span class="yellow">Flash</span> Informativo.
		<img src="/img/graphics/cycle.gif" width="14" height="14" alt="Ciclo" />
		<img class="cycle_bg" src="/img/graphics/cycle_bg.png" width="18" height="18" alt="" />
	</span>
	<ul class="notes_list list-overflow">
						<li>
		    <h3>
		    	<span class="time blue">21:07 hs</span>
		    	<span class="tweet">Al menos cuatro personas resultaron heridas este domingo en Guatemala por la explosi&#243;n de una granada de fragmentaci&#243;n. El cuerpo de Bomberos indic&#243; que los heridos fueron trasladados al Hospital Roosevelt</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">21:06 hs</span>
		    	<span class="tweet">Estados Unidos pidi&#243; al Gobierno de la Rep&#250;blica Democr&#225;tica del Congo que investigue un v&#237;deo en el que, aparentemente, miembros de sus fuerzas armadas habr&#237;an realizado &#34;ejecuciones extrajudiciales&#34; a civiles</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:53 hs</span>
		    	<span class="tweet">Un centenar de ni&#241;os cubanos lanz&#243; hoy al vuelo sus cometas de papel durante el festival &#34;Mi papalote contra el bloqueo&#34;, una acci&#243;n con la que pidieron el fin del embargo econ&#243;mico de Estados Unidos contra la isla</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:49 hs</span>
		    	<span class="tweet">El Consejo Nacional Electoral (CNE) de Ecuador record&#243; que est&#225; prohibido publicar resultados de encuestas &#34;o referirse a datos al respecto&#34; hasta el cierre de las votaciones de este domingo</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:04 hs</span>
		    	<span class="tweet">La Polic&#237;a antidrogas de Per&#250; decomis&#243; 300 kilos de coca&#237;na y detuvo a cuatro personas que la transportaban por una carretera de la regi&#243;n Ayacucho, seg&#250;n inform&#243; el Ministerio del Interior</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:02 hs</span>
		    	<span class="tweet">En 2016 retornaron a Uruguay 1.219 ciudadanos que hab&#237;an emigrado del pa&#237;s, frente a los 1.019 que lo hicieron en 2015 y los 2.307 de 2014, seg&#250;n datos oficiales emitidos por el Ministerio de Relaciones Exteriores</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:42 hs</span>
		    	<span class="tweet">El alcalde de Nueva York, Bill de Blasio, envi&#243; una carta a 17 bancos e instituciones financieras estadounidenses y extranjeras a las que insta a dejar de financiar el pol&#233;mico oleoducto Dakota Access</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:17 hs</span>
		    	<span class="tweet">El periodista colombiano V&#237;ctor Herrera de la Espriella muri&#243; en la ciudad de Barranquilla a los 106 a&#241;os y s&#243;lo seis horas despu&#233;s falleci&#243; su esposa &#193;ngela Iranzo, de 96, seg&#250;n inform&#243; El Heraldo</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:13 hs</span>
		    	<span class="tweet">Un hermano del escritor hondure&#241;o Julio Escoto fue asesinado el viernes a tiros por desconocidos en San Pedro Sula, norte de Honduras, inform&#243; hoy el intelectual, desp&#250;es que hab&#237;a sido raptado el viernes</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:10 hs</span>
		    	<span class="tweet">Al menos una persona result&#243; herida leve este s&#225;bado por una explosi&#243;n en el c&#233;ntrico barrio de Teusaquillo de Bogot&#225;, informaron los equipos de rescate</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">17:10 hs</span>
		    	<span class="tweet">El presidente Fran&#231;ois Hollande subray&#243; a su hom&#243;logo de EEUU, Donald Trump, que la defensa de la democracia implica el respeto de los principios en los que se sustenta, &#34;en particular la acogida de los refugiados&#34;</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">17:00 hs</span>
		    	<span class="tweet">El presidente de Colombia, Juan Manuel Santos, reiter&#243; que el pr&#243;ximo martes 31 de enero las FARC quedar&#225;n concentradas en las zonas veredales transitorias de normalizaci&#243;n, paso previo a su dejaci&#243;n de armas</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:49 hs</span>
		    	<span class="tweet">M&#225;s de 2.000 personas protestaron el s&#225;bado en San Petersburgo contra la intenci&#243;n de las autoridades de la ciudad de entregar una catedral a la Iglesia Ortodoxa Rusa en medio de una controversia entre la Iglesia y el Estado</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:48 hs</span>
		    	<span class="tweet">El Atl&#233;tico de Madrid no pas&#243; del empate sin goles el s&#225;bado en su visita al reci&#233;n ascendido Alav&#233;s, y qued&#243; un poco m&#225;s lejos de la punta de la clasificaci&#243;n en la liga espa&#241;ola</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:46 hs</span>
		    	<span class="tweet">El veto temporal a la entrada en EE.UU. de ciudadanos de varios pa&#237;ses de mayor&#237;a musulmana provoc&#243; hoy protestas en el aeropuerto neoyorquino JFK y en otros puntos del pa&#237;s</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:45 hs</span>
		    	<span class="tweet">Una junta federal de supervisi&#243;n extendi&#243; el s&#225;bado el plazo para que Puerto Rico presente su plan de reajuste fiscal para enfrentar su millonaria deuda p&#250;blica, lo que le da tiempo para negociar con los acreedores</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:41 hs</span>
		    	<span class="tweet">El Salvamento Mar&#237;timo de Espa&#241;a rescat&#243; a 49 migrantes africanos de un bote hallado a la deriva a unos 120 km (75 millas) de la costa sur del pa&#237;s, informaron autoridades el s&#225;bado</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:40 hs</span>
		    	<span class="tweet">Liverpool fue eliminado el s&#225;bado de la Copa FA por Wolverhampton Wanderers, que completaron una semana de miseria para los de Juergen Klopp venci&#233;ndoles 2-1</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:06 hs</span>
		    	<span class="tweet">Al menos 32 civiles, entre ellos siete mujeres y seis ni&#241;os, murieron en bombardeos de la coalici&#243;n &#225;rabe liderada por Arabia Saud&#237; en el suroeste del Yemen durante las &#250;ltimas 24 horas</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:10 hs</span>
		    	<span class="tweet">Una veintena de embarcaciones procedentes de La Florida participar&#225;n en la regata Torre&#243;n de La Chorrera el pr&#243;ximo domingo 29 en el Malec&#243;n de La Habana, la primera tras la llegada de Donald Trump a EEUU</span>
		    </h3>
		</li>
				<li class="last-child"><a href="http://eltiempo.com.ve/flash-informativo" class="blue">Ver todas las noticias</a></li>
			</ul>
</div>	
	<div class="separador _300x4"></div>
	
	<div class="separador _300x4"></div>
<div class="widget ranking">
	<span class="title"><strong class="blue">Ranking</strong> de notas</span>
	
	<div class="clear"></div>
	
	<ul class="tabs">
		<li class="first-child"><a href="#" class="selected" rel="mas_leidas">M&aacute;s le&iacute;das</a></li>
		<!-- <li><a href="#" rel="mas_comentadas">M&aacute;s comentadas</a></li> -->
	</ul>
	
	<!-- mas leidas -->
	<ol class="notes_list mas_leidas">
								<li><h2><a href="/sucesos/suceso/liceista-embarazada-murio-tras-recibir-una-golpiza-por-sus-companeras/236341">Lice&#237;sta embarazada muri&#243; tras recibir una golpiza por sus compa&#241;eras</a></h2></li>
								<li><h2><a href="/locales/zonasur/suceso/asesinaron-a-quinceanera-en-comparsa-de-carnaval/236305">Asesinaron a quincea&#241;era en comparsa de Carnaval</a></h2></li>
								<li><h2><a href="/locales/barcelona/universidad/udistas-tomaron-decanato-para-exigir-cambios-a-medicina/236302">Udistas tomaron Decanato para exigir cambios a Medicina</a></h2></li>
								<li><h2><a href="/mundo/crisis/denuncian-que-tres-millones-de-venezolanos-escarban-en-basura-para-poder-comer/236300">Denuncian que tres millones de venezolanos &#34;escarban&#34; en basura para poder comer</a></h2></li>
								<li><h2><a href="/locales/zonanorte/delito/cayeron-presos-sujetos-acusados-de-balear-a-edil-de-lecheria/236306">Cayeron presos sujetos acusados de balear a edil de Lecher&#237;a</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-leidas">Ver todas las notas m&aacute;s le&iacute;das</a></li>
			</ol>
	
	<!-- mas comentadas 
	<ol class="notes_list mas_comentadas">
								<li><h2><a href="/tiempo-libre/salud/algunas-alergias-alimentarias-de-los-ninos-se-desarrollan-en-la-gestacion/235529">Algunas alergias alimentarias de los ni&#241;os se desarrollan en la gestaci&#243;n</a></h2></li>
								<li><h2><a href="/mundo/politica/vicepresidente-colombiano-califica-a-diosdado-cabello-de-opresor-y-patan/235545">Vicepresidente colombiano califica a Diosdado Cabello de opresor y &#34;pat&#225;n&#34;</a></h2></li>
								<li><h2><a href="/locales/barcelona/servicios-publicos/este-sabado-y-domingo-corpoelec-hara-cortes-programados-en-anzoategui/235566">Este s&#225;bado y domingo Corpoelec har&#225; cortes programados en Anzo&#225;tegui</a></h2></li>
								<li><h2><a href="/mundo/situacion/juez-de-eeuu-bloquea-veto-migratorio-y-las-aerolineas-ya-aceptan-pasajeros/235589">Juez de EEUU bloquea veto migratorio y las aerol&#237;neas ya aceptan pasajeros</a></h2></li>
								<li><h2><a href="/locales/zonasur/suceso/aprehendieron-a-supuesto-lugarteniente-de-un-azote/235603">Aprehendieron a supuesto lugarteniente de un azote</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-comentadas">Ver todas las notas m&aacute;s comentadas</a></li>
			</ol>
	-->
	
</div><div class="separador _300x4"></div><div class="ad no_border"><script type="text/javascript">OA_show(2);</script><div class="separador _300x4"></div></div>
	<div style="float:left; width:300px; height: 250px; background: transparent; display:block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Home -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8055584555228225"
			 data-ad-slot="4055717520"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

</div>				</div>
				
				
				<div id="footer">
					

					<div class="separador _940x4"></div>
					
					<ul class="other_links">
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Diario El Tiempo</span></li>
								<li><a href="http://eltiempo.com.ve/equipo">Equipo</a></li>
								<li><a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a></li>
								<li><a href="http://eltiempo.com.ve/publicidad">C&oacute;mo anunciarse en eltiempo.com.ve</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/contactenos">Cont&aacute;ctenos, su opini&oacute;n nos interesa</a></li>
							</ul>
						</li>
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Institucional</span></li>
								<li><a href="http://eltiempo.com.ve/institucional/nuestra-historia">Nuestra historia</a></li>
								<li><a href="http://eltiempo.com.ve/equipo">Junta Directiva</a></li>
								<li><a href="http://eltiempo.com.ve/legal/terminos-uso">T&eacute;rminos y condiciones de uso</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/legal/condiciones-publicacion">Condiciones de publicaci&oacute;n</a></li>
							</ul>
						</li>
						<li class="last-child light_shadow">
							<ul>
								<li><span class="blue">S&iacute;ganos en</span></li>
								<li><a href="http://www.facebook.com/eltiempo.ve" rel="external">Facebook</a></li>
								<li><a href="http://twitter.com/Diario_ElTiempo" rel="external">Twitter</a></li>
								<li><a href="http://www.youtube.com/eltiempovenezuela" rel="external">Youtube</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/rss/global">RSS</a></li>
							</ul>
						</li>
					</ul>
										
					<div class="separador _940x4"></div>
					
					<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" class="selected">Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>					
					<div class="separador _940x1"></div>
					
					<ul class="menu_movida_oriental">
						<li class="first-child"><a href="http://eltiempo.com.ve/movida-oriental">Mo<span>vida</span> Oriental</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
						<!-- <li><a href="http://eltiempo.com.ve/movida-oriental/pasatiempos">Pasatiempos</a></li> -->
						<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
						<li class="servicios">
							<select name="servicios">
								<option value="0">Servicios</option>
								<option value="/registro">T&iacute;tulos por email</option>
								<option value="/diarios">Impreso</option>
								<option value="/archivo">Archivo</option>
								<option value="/multimedia">Multimedia</option>
								<option value="/suplementos">Suplementos</option>
								<option value="">Encuestas</option>
								<option value="#top">Tiempo</option>
								<option value="/movida-oriental#loterias">Loter&iacute;as</option>
								<option value="/movida-oriental#horoscopo">Hor&oacute;scopo</option>
								<option value="/rss/global">RSS</option>
								<option value="http://www.facebook.com/eltiempo.ve">Facebook</option>
								<option value="http://twitter.com/Diario_ElTiempo">Twitter</option>
							</select>
						</li>
					</ul>

					<div class="separador _940x1"></div>
					
					<!-- search box -->
					<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->					
					<!-- subdomains -->
					<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>				
				</div>
				
			</div>

			<div class="footer">
				<p>&copy; Copyright 2017, Editores Orientales, C.A. Todos los derechos reservados. <a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a> . <a href="#">Valid XHTML 1.0</a></p>
			</div>

		<!-- rel -->
						<script type="text/javascript">var disqus_identifier = 236343;</script>
				<script type="text/javascript" src="http://eltiempo.com.ve/js/comments"></script>			
							
				<!-- start issuu smartlook tag -->
				<script type="text/javascript"> 
					var issuuConfig = { 
						guid: 'cc48afb6-8935-435e-a0db-174c442fd0e9', 
						domain: '*.media.eltiempo.com.ve' 
					}; 
				</script> 
				<script type="text/javascript"> 
					document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
				</script> 
				<!-- end issuu smartlook tag -->
			
			
<script type="text/javascript">
var _sf_async_config={uid:37456,domain:"eltiempo.com.ve"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>		
				
	</body>
</html> 
