<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	
	<head>

		<!-- metadata -->
		<meta http-equiv = "content-type"			content = "application/xhtml+xml; charset=utf-8" />
		<meta http-equiv = "pragma"					content = "no-cache" />
		<meta http-equiv = "cache-control" 			content = "no-cache" />
		<meta name = "expires" 						content = "Tue, 01 Jun 1999 00:00:00 GMT" />
		<meta name = "title" 						content = "Gobernador Guarulla lanz&#243; maldici&#243;n cham&#225;nica a Contralor&#237;a (+Video) | Protesta | Venezuela | El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
		<meta name = "keywords" 					content = "el tiempo,tiempo,eltiempo.com,eltiempo.com.ve,diario,venezuela,caracas,puerto la cruz,anzo&aacute;tegui,oriente,sucre,cuman&aacute;,barcelona,ardent&iacute;a,caripe,movida oriental,udo,sucesos,leones,magallanes,protesta" />
		<meta name = "description" 					content = "El ind&iacute;gena, quien gobierna el estado Amazonas desde el a&ntilde;o 2001, se convirti&oacute; esta semana en el segundo pol&iacute;tico venezolano en ser inhabilitado" />
		<meta name = "subject" 						content = "Noticias" />	
		<meta name = "author" 						content = "Garc&iacute;a Media Latinoam&eacute;rica" />
		<meta name = "creator" 						content = "Garc&iacute;a Media Latinoam&eacute;rica - http://www.garcia-media.com.ar" />
		<meta name = "identifier" 					content = "eltiempo.com.ve" />
		<meta name = "language" 					content = "Spanish" />
		<meta name = "robots" 						content = "all" />
		<meta name = "google-site-verification" 	content = "ErBZBGdsHwicyVNeo5b4FwNelRVBXjYhg1lFEs5KP4k" />
		
		<title>Gobernador Guarulla lanz&#243; maldici&#243;n cham&#225;nica a Contralor&#237;a (+Video) | Protesta | Venezuela | El Tiempo - El Peri&oacute;dico del Pueblo Oriental</title>
		<link rel="stylesheet" href="../css/pop-up.css" />

		
		<!-- logs -->
		 <script src="http://eltiempo.com.ve/logs/?js" type="text/javascript"></script> 		
		<!-- rel -->
		<link rel="icon" href="http://eltiempo.com.ve/img/graphics/favicon.png" type="image/png" />
		
							<link rel="alternate" href="/rss/seccion/venezuela/9" type="application/rss+xml" />
				<!-- hoja de estilos -->
<link rel="stylesheet" type="text/css" media="all" href="http://eltiempo.com.ve/css/estilos.css?201205031111>" />

<!-- javascript -->

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
			<script type="text/javascript" src="http://eltiempo.com.ve/js/header?201110281735"></script>
			
			<!-- Generated by OpenX 2.8.7 -->
			<script type='text/javascript' src='http://ads.eltiempo.com.ve/www/delivery/spcjs.php?id=1'></script>

							
					<!-- start google analytics tag -->
					<script type="text/javascript">

					  var _gaq = _gaq || [];
					  _gaq.push(['_setAccount', 'UA-173496-41']);
					  _gaq.push(['_setDomainName', 'eltiempo.com.ve']);
					  _gaq.push(['_trackPageview']);
					
					  (function() {
					    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					  })();
					
					</script>
					<!-- end google analytics tag -->
									
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	</head>
	
		
	<body id="top"  >

			
		<!-- no script message -->
		<noscript>
			<div class="noScript">
				Para visualizar correctamente algunos contenidos del portal debe tener activo Javascript. 
				<a href="http://www.google.es/support/websearch/bin/answer.py?answer=23852" rel="external">&iquest;C&oacute;mo activarlo?</a>
			</div>		
		</noscript>
		
		<!-- superbanner 960x90 -->
		<div class="banner dim_960x90" style="width: 970px; margin-bottom: 0px;">
			<div class="ad _970x90"><script type="text/javascript">OA_show(4);</script></div><div style="margin-left: 5px; margin-right:5px; margin-top: 10px;"><div class="ad _728x90"><script type="text/javascript">OA_show(23);</script></div>					<div class="ad _200x90"><script type="text/javascript">OA_show(6);</script></div></div>			
		</div>

		<!-- main container start -->
		<div class="content-wrapper shadow">
			<div class="content">
				
				<!--<div class="md-modal md-effect-9" id="modal-9">
	<div class="md-content">
		<div id="flash" style="display:none">
			<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.0.0" width="300" height="250">
			    <param name="movie" value="banner.swf" />
			    <param name="quality" value="high" />
			    <param name="play" value="true" >
			    <PARAM NAME="LOOP" VALUE="true">
			    <embed src="banner.swf" quality="high" type="application/x-shockwave-flash" width="300" height="250" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
			</object>
			<button class="md-close" id="cerrar">Cerrar!</button>
		</div>
		<div id="cargar">
			<center>Cargando...</center>
		</div>
	</div>
</div>
<button class="md-trigger" data-modal="modal-9">Mostrar</button>

<script type="text/javascript">
	$(document).ready(function(){
		$("#modal-9").addClass("md-show");
		setTimeout('abrir()',200);
	});
	function abrir()
	{
		$('#cargar').css('display','none');
		$("#flash").css('display','block');
	}
	$('#cerrar').click(function(){
		$("#modal-9").removeClass("md-show");
	});
</script>-->


<div id="header">
			
	<div class="top">
	
		<!-- timestamp -->
		<p>
			<strong>Puerto La Cruz,</strong> martes  9 de mayo de 2017			<span class="update_timestamp">
				Actualizado: 20:12			</span>
		</p>
		
		<!-- subdomains -->
		<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>		<div class="triangle"></div>
	
	</div>
	
	<div class="middle">
		
		<!-- logo -->
		<a class="logo" href="http://eltiempo.com.ve/">
			<img src="/img/graphics/logo.png" width="422" height="43" alt="El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
			<strong>El peri&oacute;dico del pueblo oriental en internet</strong>
		</a>
		
					    		<!-- weather -->
						<div class="weather_holder">
				
														
										<img src="http://l.yimg.com/a/i/us/we/52/27.gif" width="30" height="30" alt="Mostly Cloudy" />
										<span>Hoy en Puerto La Cruz, 26&ordm;C</span>
										
																
							<a href="http://espanol.weather.com/weather/today-Puerto-la-Cruz-VEXX0025" rel="external">Vea m&aacute;s datos del tiempo</a>
						
						</div>
			    		
			    	
		<!-- users options -->
		<!--
			<ul class="users">
				<li><a href="#">Ingrese</a></li>
				<li><a href="#">Reg&iacute;strese ahora</a></li>
			</ul>
		-->
		
		<!-- social networks -->
		<ul class="connect">
			<li>S&iacute;guenos en</li>
			<li><a href="http://www.facebook.com/eltiempo.ve" class="sprite icons facebook" rel="external">Facebook</a></li>
			<li><a href="http://twitter.com/Diario_ElTiempo" class="sprite icons twitter" rel="external">Twitter</a></li>
			<li><a href="http://eltiempo.com.ve/rss/global" class="sprite icons rss">RSS</a></li>
			<li><a href="https://www.instagram.com/diario_eltiempo/" class="sprite icons instagram">instagram</a></li>
			
		</ul>
		
		<!-- search box -->
		<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->		
	</div>

	<!-- main menu -->
	<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" class="selected">Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>
</div>

<div class="separador _940x1"></div>

<script src="../js/classie.js"></script>
<script src="../js/modalEffects.js"></script>			
			<div class="widget movida_oriental">
				<div class="brillo"></div>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="/img/graphics/logo_movida_oriental_widget.png" width="125" height="60" alt="Movida Oriental" /></a>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/56/movida_oriental_sociales/images/thumbs/116134_200x60_0532287001471608146.jpg" width="200" height="60" alt="Nissjhana Cede&#241;o festej&#243; sus 15" /></a>
				<div class="event">
					<h2>
						<a href="http://eltiempo.com.ve/movida-oriental">
							<span class="title">Nissjhana Cede&#241;o festej&#243; sus 15</span>
							<span class="place">Cumplea&#241;os</span>Ataviada con un elegante vestido, la joven Nissjhana dio la bienvenida a la edad ...						</a>
					</h2>
				</div>
				<ul>
					<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
					<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
				</ul>
			</div>
			
			<div class="separador _940x4"></div>
		
		
<div class="notes_holder">
	
					<p class="breadcrumb note">
					<a href="/"><span class="version">En l&iacute;nea</span></a>

													<a href="/venezuela">
									<span class="section blue">Venezuela</span>
								</a>
												
					<a href="/venezuela/protesta/67">
						<span class="category">Protesta</span>
					</a>
					<a class="rss" href="http://eltiempo.com.ve/rss/global">RSS</a>
				</p>
				
	<div class="notes_content">
		
		
<div class="note">
	
	<!-- options -->
	<ul class="options">
	<li><a class="icons notes send a2a_dd" href="http://www.addtoany.com/share_save" rel="external">Enviar</a></li>
	<li><a class="icons notes print" href="#">Imprimir</a></li>
	<li><a class="icons notes share" href="http://www.addtoany.com/share_save" rel="external"><strong>Compartir</strong></a></li>
	<li><a class="icons notes zoom_out" href="#">Reducir</a></li>
	<li class="last-child"><a class="icons notes zoom_in" href="#">Ampliar</a></li>
</ul>	
	<!-- title -->
	<h1>Gobernador Guarulla lanz&#243; maldici&#243;n cham&#225;nica a Contralor&#237;a (+Video)</h1>
	
	<!-- summary -->
	<blockquote>
		<p>
			<span class="date">09.05.2017</span>
			<span class="time">04:01 PM</span>
			El ind&#237;gena, quien gobierna el estado Amazonas desde el a&#241;o 2001, se convirti&#243; esta semana en el segundo pol&#237;tico venezolano en ser inhabilitado		</p>
	</blockquote>
	
	<!-- note content -->
	<div class="note_body">
		
		<p class="credits ">
	 <span class="author">Reuters</span> </p><div class="image_holder">
	
		
	<img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/73/noticias/images/thumbs/124949_338x198_0017130001494364399.png" width="338" height="198" alt="Guarulla dijo que Venezuela vive "una dictadura" y adelant&#243; que apelar&#225; la sanci&#243;n ante el Tribunal Supremo de Justicia " />
	<p class="caption">Guarulla dijo que Venezuela vive "una dictadura" y adelant&#243; que apelar&#225; la sanci&#243;n ante el Tribunal Supremo de Justicia <span class="author">Foto: Youtube</span></p>
</div><p><strong>Caracas.- </strong>Agitando maracas y con un penacho sobre la cabeza, un gobernador opositor Liborio Guarulla lanz&#243; este martes una maldici&#243;n cham&#225;nica contra las autoridades de la Contralor&#237;a de Venezuela, quienes lo inhabilitarlo "injustamente" por 15 a&#241;os.</p> <p>El ind&#237;gena, quien gobierna el estado Amazonas desde el a&#241;o 2001, se convirti&#243; esta semana en el segundo pol&#237;tico venezolano de alto perfil en ser inhabilitado para su postulaci&#243;n a cargos de elecci&#243;n popular, luego de que el tambi&#233;n gobernador Henrique Capriles fuera vetado a principios de abril.</p> <p>"Voy a convocar a mis ancestros, a mis chamanes, para que la maldici&#243;n del dabucur&#237; caiga sobre esa gente que ha tratado de hacernos maldad", dijo Guarulla, agitando unas maracas y rodeado de los principales l&#237;deres de la oposici&#243;n venezolana.</p> <p>"Les aseguro que no morir&#225;n sin tormento. Les aseguro que antes de morir comenzar&#225;n a sufrir y su alma va a vagar por los sitios m&#225;s oscuros y pestilentes antes de poder cerrar los ojos", agreg&#243; en una rueda de prensa en Caracas.</p> <p>Seg&#250;n Guarulla, un abogado y artista pl&#225;stico de 62 a&#241;os, la Contralor&#237;a tambi&#233;n inhabilit&#243; a otros miembros de su gobierno por irregularidades en la adquisici&#243;n de bienes en casos que acumulaban m&#225;s de una d&#233;cada sin resolverse.</p> <p>La Contralor&#237;a no estuvo inmediatamente disponible para comentar al respecto.</p> <p>Guarulla dijo que Venezuela vive "una dictadura" y adelant&#243; que apelar&#225; la sanci&#243;n ante el Tribunal Supremo de Justicia y la Corte Interamericana de Derechos Humanos (Corte IDH).</p> <p>El pa&#237;s petrolero atraviesa una delicada crisis que tiene a la oposici&#243;n en las calles reclamando por lo que considera un quiebre del orden constitucional. El Gobierno socialista de Nicol&#225;s Maduro, sin embargo, asegura que son sus adversarios, con ayuda for&#225;nea, los que buscan derrocarlo. &#160;</p> <p><iframe src="http://www.youtube.com/embed/ibpmWeYtp_k" frameborder="0" width="335" height="247"></iframe></p> <p>&#160;</p>	</div>

	<!-- related -->
		
	<!-- tags -->
	
</div>

<!-- comments -->
 
			<div class="comments_disclaimer">
				<h4>[!] Lea atentamente</h4>
				<p><strong>Recuerde nuestra pol&iacute;tica de publicaci&oacute;n de comentarios:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes alg&uacute;n comentario violatorio del reglamento ser&aacute; eliminado e inhabilitado para volver a comentar.</p>
			</div>
			<div id="disqus_thread"></div> 
					
	</div>
	
	<div class="widgets col_240">
		
<div class="widget titulos_seccion col_240">
	
	<span class="title"><strong>Noticias m&aacute;s recientes</strong> de esta secci&oacute;n</span>
	
					
				<ul class="notes_list">
					
													
								<li >
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">18:47 h</span>
										<a href="/venezuela/politica/delcy-rodriguez-fidel-castro-es-el-padre-de-los-robolucionarios-video/238963">Delcy Rodr&#237;guez: Fidel Castro &#34;es el padre de los robolucionarios&#34; (+Video)</a>
									</h3>
																					<p>Durante su alocuci&#243;n en la Uni&#243;n de Naciones Suramericanas (Unasur), Rodr&#237;guez hizo referencia a los l&#237;deres de la &#34;revoluci&#243;n en Latinoam&#233;rica&#34;</p>
																			</li>
									
															
								<li >
									<h3>
										<span class="section">Protesta</span><span class="time">18:14 h</span>
										<a href="/venezuela/protesta/mud-presento-puntos-de-partida-para-marcha-de-este-miercoles-10-de-mayo/238962">MUD present&#243; puntos de partida para marcha de este mi&#233;rcoles 10 de mayo</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Crisis</span><span class="time">17:56 h</span>
										<a href="/venezuela/crisis/manaos-se-decreto-en-emergencia-por-indigenas-que-huyen-de-crisis-venezolana/238961">Manaos se decret&#243; en emergencia por ind&#237;genas que huyen de crisis venezolana</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Protesta</span><span class="time">17:26 h</span>
										<a href="/venezuela/protesta/mp-imputara-a-conductor-del-ivss-y-a-sargento-por-atropellar-a-manifestante-en-calabozo/238960">MP imputar&#225; a conductor del IVSS y a sargento por atropellar a manifestante en Calabozo</a>
									</h3>
																	</li>
									
															
								<li class="last-child">
									<h3>
										<span class="section">Protesta</span><span class="time">17:14 h</span>
										<a href="/venezuela/protesta/sebin-requiso-y-detuvo-a-ciudadanos-que-protestaban-en-valencia/238959">Sebin requis&#243; y detuvo a ciudadanos que protestaban en Valencia</a>
									</h3>
																	</li>
									
												
				</ul>
			
			
</div><div class="separador _240x4"></div>
<div class="widget periodismo_ciudadano col_240">
	
	<span class="group green title"><a href="http://eltiempo.com.ve/periodismo-ciudadano"><strong>Periodismo</strong> ciudadano</a></span>
	
	<div class="clear"></div>
	
					
				<ul>
					<li class="call_to_action"><a href="http://eltiempo.com.ve/periodismo-ciudadano/enviar/noticia">Rep&oacute;rtenos su noticia, env&iacute;enos sus fotos o su art&iacute;culo</a></li>
				</ul>
				
					
</div><div class="separador _240x4"></div>
<div class="widget archivo_online col_240">
	
	<span class="group blue">Archivo en l&iacute;nea</span>
	
					
				<ul class="notes_list">
					
													
								<li>
									<h3>
										<span class="section">Tiempo Libre</span><span class="date">09 may 2017</span>
										<a href="/tiempo-libre/cine/preparan-pelicula-animada-sobre-el-chapulin-colorado/238964">Preparan pel&#237;cula animada sobre el Chapul&#237;n Colorado</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">09 may 2017</span>
										<a href="/venezuela/politica/delcy-rodriguez-fidel-castro-es-el-padre-de-los-robolucionarios-video/238963">Delcy Rodr&#237;guez: Fidel Castro &#34;es el padre de los robolucionarios&#34; (+Video)</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">09 may 2017</span>
										<a href="/venezuela/protesta/mud-presento-puntos-de-partida-para-marcha-de-este-miercoles-10-de-mayo/238962">MUD present&#243; puntos de partida para marcha de este mi&#233;rcoles 10 de mayo</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">09 may 2017</span>
										<a href="/venezuela/crisis/manaos-se-decreto-en-emergencia-por-indigenas-que-huyen-de-crisis-venezolana/238961">Manaos se decret&#243; en emergencia por ind&#237;genas que huyen de crisis venezolana</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">09 may 2017</span>
										<a href="/venezuela/protesta/mp-imputara-a-conductor-del-ivss-y-a-sargento-por-atropellar-a-manifestante-en-calabozo/238960">MP imputar&#225; a conductor del IVSS y a sargento por atropellar a manifestante en Calabozo</a>
									</h3>
								</li>
									
												
					<li class="last-child"><a href="/archivo"><strong>Vea todo el archivo</strong></a></li>
					
				</ul>
			
			
</div>	</div>

</div><div class="aside">
	
	<div class="ad no_border"><script type="text/javascript">OA_show(1);</script><div class="separador _300x4"></div></div>
<div class="widget flash_informativo col_300">
	<span class="group blue">
		<span class="yellow">Flash</span> Informativo.
		<img src="/img/graphics/cycle.gif" width="14" height="14" alt="Ciclo" />
		<img class="cycle_bg" src="/img/graphics/cycle_bg.png" width="18" height="18" alt="" />
	</span>
	<ul class="notes_list list-overflow">
						<li>
		    <h3>
		    	<span class="time blue">12:34 hs</span>
		    	<span class="tweet">Jan Polanc gan&#243; este martes la cuarta etapa del Giro de Italia en la cima del Monte Etna, mientras que Bog Jungels se apoder&#243; de la maglia rosa de l&#237;der general</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:58 hs</span>
		    	<span class="tweet">Al menos 12 personas mueren por explosi&#243;n en dep&#243;sito de pirotecnia en Puebla, centro de M&#233;xico.</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:42 hs</span>
		    	<span class="tweet">El candidato liberal Moon Jae-in habr&#237;a ganado las elecciones presidenciales del Corea del Sur este martes, seg&#250;n las encuestas de salida</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:40 hs</span>
		    	<span class="tweet">El grupo Estado Isl&#225;mico dice que ha decapitado a un agente ruso que se infiltr&#243; en sus filas como combatiente para espiarlo.</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:38 hs</span>
		    	<span class="tweet">Ocho personas que hab&#237;an sido secuestradas por la guerrilla Ej&#233;rcito de Liberaci&#243;n Nacional en una zona del departamento occidental del Choc&#243; fueron liberadas, informo este martes el ministerio de la defensa</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:35 hs</span>
		    	<span class="tweet">Tres personas fallecieron en una avalancha ocurrida en Bonneval-sur-Arc, un popular sitio de esqu&#237; en los Alpes, informaron autoridades en Francia este martes</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:33 hs</span>
		    	<span class="tweet">Un hincha boliviano muri&#243; acuchillado en una reyerta entre fan&#225;ticos de los clubes colombianos Independiente Medell&#237;n y Deportivo Cali que estaban de paso en la ciudad de Cochabamba</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:29 hs</span>
		    	<span class="tweet">Los precios de las acciones sub&#237;an levemente este martes por la ma&#241;ana al inicio de transacciones en la Bolsa de Valores de Nueva York, impulsados por empresas tecnol&#243;gicas, bancarias y de atenci&#243;n m&#233;dica</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:55 hs</span>
		    	<span class="tweet">La polic&#237;a peruana detuvo este lunes al abogado ecuatoriano Carlos Pareja Cordero y a su hijo porque ambos mantienen vigente una orden de captura en un caso donde habr&#237;an cometido lavado de activos</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:52 hs</span>
		    	<span class="tweet">Parientes de una familia palestina fallecida en un ataque con una bomba incendiaria atribuido a colonos jud&#237;os demandar&#225; al gobierno israel&#237; para reclamar una indemnizaci&#243;n</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:50 hs</span>
		    	<span class="tweet">En los &#250;ltimos cuatro d&#237;as las autoridades de Ecuador decomisaron casi 3,5 toneladas de coca&#237;na, la mayor parte de la cual estaba destinada a Estados Unidos y Europa, se inform&#243; este lunes</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:43 hs</span>
		    	<span class="tweet">El ministro de Defensa de Colombia, Luis Carlos Villegas, confirm&#243; este lunes que ocho personas fueron secuestradas por el Ej&#233;rcito de Liberaci&#243;n Nacional (ELN) en una zona del departamento del Choc&#243;</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:39 hs</span>
		    	<span class="tweet">Agentes antinarc&#243;ticos de Rep&#250;blica Dominicana detuvieron a un colombiano, un venezolano y tres hombres dominicanos por su presunta vinculaci&#243;n con un cargamento de 1,1 toneladas de coca&#237;na</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:37 hs</span>
		    	<span class="tweet">La primera cabeza de serie Angelique Kerber derrot&#243; el lunes 6-2, 1-6, 7-5 a la checa Katerina Siniakova para avanzar a la tercera ronda del Abierto de Madrid y recuperar la cima del ranking mundial</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">20:34 hs</span>
		    	<span class="tweet">El presidente electo de Francia, el socioliberal Emmanuel Macron, mantuvo hoy una conversaci&#243;n telef&#243;nica con la canciller alemana, Angela Merkel, tras conocerse los resultados de la segunda ronda de las presidenciales</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">20:32 hs</span>
		    	<span class="tweet">El presidente brasile&#241;o, Michel Temer, felicito hoy al socioliberal Emmanuel Macron por ganar las elecciones presidenciales francesas y dijo que espera que Brasil y Francia puedan trabajar juntos</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:06 hs</span>
		    	<span class="tweet">El argentino Diego Schwartzman avanz&#243; este jueves a los cuartos de final del Abierto de Estambul de tenis, donde busca revalidar el &#250;nico t&#237;tulo que ha ganado en su carrera en la ATP</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:04 hs</span>
		    	<span class="tweet">Brasil lanza su primer sat&#233;lite de telecomunicaciones de uso dual desde el Centro Espacial Guyana en la vecina Guyana Francesa</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">13:57 hs</span>
		    	<span class="tweet">Tony Parker se perder&#225; el resto de los playoffs de la NBA por una lesi&#243;n de la pierna izquierda, un duro golpe para unos Spurs que batallan contra los Rockets en la segunda ronda de los playoffs</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">13:53 hs</span>
		    	<span class="tweet">Un funcionario de la ONU fue secuestrado por un grupo armado en el sur de Colombia en coincidencia con la visita del Consejo de Seguridad al pa&#237;s para verificar los avances del proceso de paz</span>
		    </h3>
		</li>
				<li class="last-child"><a href="http://eltiempo.com.ve/flash-informativo" class="blue">Ver todas las noticias</a></li>
			</ul>
</div>	
	<div class="separador _300x4"></div>
	
	<div class="separador _300x4"></div>
<div class="widget ranking">
	<span class="title"><strong class="blue">Ranking</strong> de notas</span>
	
	<div class="clear"></div>
	
	<ul class="tabs">
		<li class="first-child"><a href="#" class="selected" rel="mas_leidas">M&aacute;s le&iacute;das</a></li>
		<!-- <li><a href="#" rel="mas_comentadas">M&aacute;s comentadas</a></li> -->
	</ul>
	
	<!-- mas leidas -->
	<ol class="notes_list mas_leidas">
								<li><h2><a href="/venezuela/protesta/familiares-de-ministro-padrino-lopez-piden-que-recapacite/238899">Familiares de ministro Padrino L&#243;pez piden que recapacite</a></h2></li>
								<li><h2><a href="/venezuela/suceso/situacion-de-rehenes-en-caracas-dejo-cinco-muertos-y-tres-funcionarios-heridos/238898">Situaci&#243;n de rehenes en Caracas dej&#243; cinco muertos y tres funcionarios heridos</a></h2></li>
								<li><h2><a href="/venezuela/protesta/protestantes-se-defendieron-de-represion-con-bombas-de-excremento/238897">Protestantes se defendieron de represi&#243;n con bombas de excremento</a></h2></li>
								<li><h2><a href="/venezuela/gobierno/el-aissami-desmantelada-banda-que-promovia-acciones-vandalicas-en-caracas-y-miranda/238950">El Aissami: desmantelada banda que promov&#237;a acciones vand&#225;licas en Caracas y Miranda</a></h2></li>
								<li><h2><a href="/mundo/politica/almagro-alerta-del-aumento-de-procesos-militares-contra-civiles-en-venezuela/238900">Almagro alerta del aumento de procesos militares contra civiles en Venezuela</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-leidas">Ver todas las notas m&aacute;s le&iacute;das</a></li>
			</ol>
	
	<!-- mas comentadas 
	<ol class="notes_list mas_comentadas">
								<li><h2><a href="/mundo/politica/colombia-denunciara-ante-la-onu-la-militarizacion-en-venezuela/238306">Colombia denunciar&#225; ante la ONU la militarizaci&#243;n en Venezuela</a></h2></li>
								<li><h2><a href="/mundo/politica/secretario-de-estado-de-eeuu-asegura-que-maduro-esta-violando-la-constitucion/238324">Secretario de Estado de EE.UU asegura que Maduro est&#225; violando la Constituci&#243;n</a></h2></li>
								<li><h2><a href="/mundo/negocios/gm-frena-operaciones-en-venezuela-por-decomiso-de-planta/238340">GM frena operaciones en Venezuela por decomiso de planta</a></h2></li>
								<li><h2><a href="/mundo/suceso/cuatro-venezolanos-detenidos-en-santo-domingo-tras-asalto-que-dejo-un-muerto/238357">Cuatro venezolanos detenidos en Santo Domingo tras asalto que dej&#243; un muerto</a></h2></li>
								<li><h2><a href="/venezuela/situacion/maduro-pidio-investigar-a-movistar-por-sumarse-a-convocatoria-golpista/238369">Maduro pidi&#243; investigar a Movistar por sumarse a &#34;convocatoria golpista&#34;</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-comentadas">Ver todas las notas m&aacute;s comentadas</a></li>
			</ol>
	-->
	
</div><div class="separador _300x4"></div><div class="ad no_border"><script type="text/javascript">OA_show(2);</script><div class="separador _300x4"></div></div>
	<div style="float:left; width:300px; height: 250px; background: transparent; display:block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Home -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8055584555228225"
			 data-ad-slot="4055717520"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

</div>				</div>
				
				
				<div id="footer">
					

					<div class="separador _940x4"></div>
					
					<ul class="other_links">
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Diario El Tiempo</span></li>
								<li><a href="http://eltiempo.com.ve/equipo">Equipo</a></li>
								<li><a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a></li>
								<li><a href="http://eltiempo.com.ve/publicidad">C&oacute;mo anunciarse en eltiempo.com.ve</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/contactenos">Cont&aacute;ctenos, su opini&oacute;n nos interesa</a></li>
							</ul>
						</li>
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Institucional</span></li>
								<li><a href="http://eltiempo.com.ve/institucional/nuestra-historia">Nuestra historia</a></li>
								<li><a href="http://eltiempo.com.ve/equipo">Junta Directiva</a></li>
								<li><a href="http://eltiempo.com.ve/legal/terminos-uso">T&eacute;rminos y condiciones de uso</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/legal/condiciones-publicacion">Condiciones de publicaci&oacute;n</a></li>
							</ul>
						</li>
						<li class="last-child light_shadow">
							<ul>
								<li><span class="blue">S&iacute;ganos en</span></li>
								<li><a href="http://www.facebook.com/eltiempo.ve" rel="external">Facebook</a></li>
								<li><a href="http://twitter.com/Diario_ElTiempo" rel="external">Twitter</a></li>
								<li><a href="http://www.youtube.com/eltiempovenezuela" rel="external">Youtube</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/rss/global">RSS</a></li>
							</ul>
						</li>
					</ul>
										
					<div class="separador _940x4"></div>
					
					<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" class="selected">Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>					
					<div class="separador _940x1"></div>
					
					<ul class="menu_movida_oriental">
						<li class="first-child"><a href="http://eltiempo.com.ve/movida-oriental">Mo<span>vida</span> Oriental</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
						<!-- <li><a href="http://eltiempo.com.ve/movida-oriental/pasatiempos">Pasatiempos</a></li> -->
						<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
						<li class="servicios">
							<select name="servicios">
								<option value="0">Servicios</option>
								<option value="/registro">T&iacute;tulos por email</option>
								<option value="/diarios">Impreso</option>
								<option value="/archivo">Archivo</option>
								<option value="/multimedia">Multimedia</option>
								<option value="/suplementos">Suplementos</option>
								<option value="">Encuestas</option>
								<option value="#top">Tiempo</option>
								<option value="/movida-oriental#loterias">Loter&iacute;as</option>
								<option value="/movida-oriental#horoscopo">Hor&oacute;scopo</option>
								<option value="/rss/global">RSS</option>
								<option value="http://www.facebook.com/eltiempo.ve">Facebook</option>
								<option value="http://twitter.com/Diario_ElTiempo">Twitter</option>
							</select>
						</li>
					</ul>

					<div class="separador _940x1"></div>
					
					<!-- search box -->
					<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->					
					<!-- subdomains -->
					<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>				
				</div>
				
			</div>

			<div class="footer">
				<p>&copy; Copyright 2017, Editores Orientales, C.A. Todos los derechos reservados. <a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a> . <a href="#">Valid XHTML 1.0</a></p>
			</div>

		<!-- rel -->
						<script type="text/javascript">var disqus_identifier = 238954;</script>
				<script type="text/javascript" src="http://eltiempo.com.ve/js/comments"></script>			
							
				<!-- start issuu smartlook tag -->
				<script type="text/javascript"> 
					var issuuConfig = { 
						guid: 'cc48afb6-8935-435e-a0db-174c442fd0e9', 
						domain: '*.media.eltiempo.com.ve' 
					}; 
				</script> 
				<script type="text/javascript"> 
					document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
				</script> 
				<!-- end issuu smartlook tag -->
			
			
<script type="text/javascript">
var _sf_async_config={uid:37456,domain:"eltiempo.com.ve"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>		
				
	</body>
</html> 
