<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	
	<head>

		<!-- metadata -->
		<meta http-equiv = "content-type"			content = "application/xhtml+xml; charset=utf-8" />
		<meta http-equiv = "pragma"					content = "no-cache" />
		<meta http-equiv = "cache-control" 			content = "no-cache" />
		<meta name = "expires" 						content = "Tue, 01 Jun 1999 00:00:00 GMT" />
		<meta name = "title" 						content = "Usuarios reportan paro de transporte en Charallave por inseguridad | Protesta | Venezuela | El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
		<meta name = "keywords" 					content = "el tiempo,tiempo,eltiempo.com,eltiempo.com.ve,diario,venezuela,caracas,puerto la cruz,anzo&aacute;tegui,oriente,sucre,cuman&aacute;,barcelona,ardent&iacute;a,caripe,movida oriental,udo,sucesos,leones,magallanes,protesta" />
		<meta name = "description" 					content = "Usuarios aseguraron que el acceso por el sector El Placer y por Chupul&uacute;n funcionaron como alternativa para salir y entrar a Charallave" />
		<meta name = "subject" 						content = "Noticias" />	
		<meta name = "author" 						content = "Garc&iacute;a Media Latinoam&eacute;rica" />
		<meta name = "creator" 						content = "Garc&iacute;a Media Latinoam&eacute;rica - http://www.garcia-media.com.ar" />
		<meta name = "identifier" 					content = "eltiempo.com.ve" />
		<meta name = "language" 					content = "Spanish" />
		<meta name = "robots" 						content = "all" />
		<meta name = "google-site-verification" 	content = "ErBZBGdsHwicyVNeo5b4FwNelRVBXjYhg1lFEs5KP4k" />
		
		<title>Usuarios reportan paro de transporte en Charallave por inseguridad | Protesta | Venezuela | El Tiempo - El Peri&oacute;dico del Pueblo Oriental</title>
		<link rel="stylesheet" href="../css/pop-up.css" />

		
		<!-- logs -->
		 <script src="http://eltiempo.com.ve/logs/?js" type="text/javascript"></script> 		
		<!-- rel -->
		<link rel="icon" href="http://eltiempo.com.ve/img/graphics/favicon.png" type="image/png" />
		
							<link rel="alternate" href="/rss/seccion/venezuela/9" type="application/rss+xml" />
				<!-- hoja de estilos -->
<link rel="stylesheet" type="text/css" media="all" href="http://eltiempo.com.ve/css/estilos.css?201205031111>" />

<!-- javascript -->

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
			<script type="text/javascript" src="http://eltiempo.com.ve/js/header?201110281735"></script>
			
			<!-- Generated by OpenX 2.8.7 -->
			<script type='text/javascript' src='http://ads.eltiempo.com.ve/www/delivery/spcjs.php?id=1'></script>

							
					<!-- start google analytics tag -->
					<script type="text/javascript">

					  var _gaq = _gaq || [];
					  _gaq.push(['_setAccount', 'UA-173496-41']);
					  _gaq.push(['_setDomainName', 'eltiempo.com.ve']);
					  _gaq.push(['_trackPageview']);
					
					  (function() {
					    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					  })();
					
					</script>
					<!-- end google analytics tag -->
									
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	</head>
	
		
	<body id="top"  >

			
		<!-- no script message -->
		<noscript>
			<div class="noScript">
				Para visualizar correctamente algunos contenidos del portal debe tener activo Javascript. 
				<a href="http://www.google.es/support/websearch/bin/answer.py?answer=23852" rel="external">&iquest;C&oacute;mo activarlo?</a>
			</div>		
		</noscript>
		
		<!-- superbanner 960x90 -->
		<div class="banner dim_960x90" style="width: 970px; margin-bottom: 0px;">
			<div class="ad _970x90"><script type="text/javascript">OA_show(4);</script></div><div style="margin-left: 5px; margin-right:5px; margin-top: 10px;"><div class="ad _728x90"><script type="text/javascript">OA_show(23);</script></div>					<div class="ad _200x90"><script type="text/javascript">OA_show(6);</script></div></div>			
		</div>

		<!-- main container start -->
		<div class="content-wrapper shadow">
			<div class="content">
				
				<!--<div class="md-modal md-effect-9" id="modal-9">
	<div class="md-content">
		<div id="flash" style="display:none">
			<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.0.0" width="300" height="250">
			    <param name="movie" value="banner.swf" />
			    <param name="quality" value="high" />
			    <param name="play" value="true" >
			    <PARAM NAME="LOOP" VALUE="true">
			    <embed src="banner.swf" quality="high" type="application/x-shockwave-flash" width="300" height="250" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
			</object>
			<button class="md-close" id="cerrar">Cerrar!</button>
		</div>
		<div id="cargar">
			<center>Cargando...</center>
		</div>
	</div>
</div>
<button class="md-trigger" data-modal="modal-9">Mostrar</button>

<script type="text/javascript">
	$(document).ready(function(){
		$("#modal-9").addClass("md-show");
		setTimeout('abrir()',200);
	});
	function abrir()
	{
		$('#cargar').css('display','none');
		$("#flash").css('display','block');
	}
	$('#cerrar').click(function(){
		$("#modal-9").removeClass("md-show");
	});
</script>-->


<div id="header">
			
	<div class="top">
	
		<!-- timestamp -->
		<p>
			<strong>Puerto La Cruz,</strong> miércoles 11 de enero de 2017			<span class="update_timestamp">
				Actualizado: 12:36			</span>
		</p>
		
		<!-- subdomains -->
		<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>		<div class="triangle"></div>
	
	</div>
	
	<div class="middle">
		
		<!-- logo -->
		<a class="logo" href="http://eltiempo.com.ve/">
			<img src="/img/graphics/logo.png" width="422" height="43" alt="El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
			<strong>El peri&oacute;dico del pueblo oriental en internet</strong>
		</a>
		
					    		<!-- weather -->
						<div class="weather_holder">
				
														
										<img src="" width="30" height="30" alt="" />
										<span>Hoy en Puerto La Cruz, &ordm;C</span>
										
																
							<a href="http://espanol.weather.com/weather/today-Puerto-la-Cruz-VEXX0025" rel="external">Vea m&aacute;s datos del tiempo</a>
						
						</div>
			    		
			    	
		<!-- users options -->
		<!--
			<ul class="users">
				<li><a href="#">Ingrese</a></li>
				<li><a href="#">Reg&iacute;strese ahora</a></li>
			</ul>
		-->
		
		<!-- social networks -->
		<ul class="connect">
			<li>S&iacute;guenos en</li>
			<li><a href="http://www.facebook.com/eltiempo.ve" class="sprite icons facebook" rel="external">Facebook</a></li>
			<li><a href="http://twitter.com/Diario_ElTiempo" class="sprite icons twitter" rel="external">Twitter</a></li>
			<li><a href="http://eltiempo.com.ve/rss/global" class="sprite icons rss">RSS</a></li>
			<li><a href="https://www.instagram.com/diario_eltiempo/" class="sprite icons instagram">instagram</a></li>
			
		</ul>
		
		<!-- search box -->
		<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->		
	</div>

	<!-- main menu -->
	<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" class="selected">Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>
</div>

<div class="separador _940x1"></div>

<script src="../js/classie.js"></script>
<script src="../js/modalEffects.js"></script>			
			<div class="widget movida_oriental">
				<div class="brillo"></div>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="/img/graphics/logo_movida_oriental_widget.png" width="125" height="60" alt="Movida Oriental" /></a>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/56/movida_oriental_sociales/images/thumbs/116134_200x60_0532287001471608146.jpg" width="200" height="60" alt="Nissjhana Cede&#241;o festej&#243; sus 15" /></a>
				<div class="event">
					<h2>
						<a href="http://eltiempo.com.ve/movida-oriental">
							<span class="title">Nissjhana Cede&#241;o festej&#243; sus 15</span>
							<span class="place">Cumplea&#241;os</span>Ataviada con un elegante vestido, la joven Nissjhana dio la bienvenida a la edad ...						</a>
					</h2>
				</div>
				<ul>
					<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
					<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
				</ul>
			</div>
			
			<div class="separador _940x4"></div>
		
		
<div class="notes_holder">
	
					<p class="breadcrumb note">
					<a href="/"><span class="version">En l&iacute;nea</span></a>

													<a href="/venezuela">
									<span class="section blue">Venezuela</span>
								</a>
												
					<a href="/venezuela/protesta/67">
						<span class="category">Protesta</span>
					</a>
					<a class="rss" href="http://eltiempo.com.ve/rss/global">RSS</a>
				</p>
				
	<div class="notes_content">
		
		
<div class="note">
	
	<!-- options -->
	<ul class="options">
	<li><a class="icons notes send a2a_dd" href="http://www.addtoany.com/share_save" rel="external">Enviar</a></li>
	<li><a class="icons notes print" href="#">Imprimir</a></li>
	<li><a class="icons notes share" href="http://www.addtoany.com/share_save" rel="external"><strong>Compartir</strong></a></li>
	<li><a class="icons notes zoom_out" href="#">Reducir</a></li>
	<li class="last-child"><a class="icons notes zoom_in" href="#">Ampliar</a></li>
</ul>	
	<!-- title -->
	<h1>Usuarios reportan paro de transporte en Charallave por inseguridad</h1>
	
	<!-- summary -->
	<blockquote>
		<p>
			<span class="date">11.01.2017</span>
			<span class="time">07:20 AM</span>
			Usuarios aseguraron que el acceso por el sector El Placer y por Chupul&#250;n funcionaron como alternativa para salir y entrar a Charallave		</p>
	</blockquote>
	
	<!-- note content -->
	<div class="note_body">
		
		<p class="credits ">
	 <span class="author">Redacci&#243;n web</span> </p><div class="image_holder">
	
		
	<img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/66/noticias/images/thumbs/121201_338x198_0726631001484137425.jpg" width="338" height="198" alt="Desde las 5:00 de la ma&#241;ana, los choferes decidieron suspender el servicio e iniciar una manifestaci&#243;n pac&#237;fica" />
	<p class="caption">Desde las 5:00 de la ma&#241;ana, los choferes decidieron suspender el servicio e iniciar una manifestaci&#243;n pac&#237;fica<span class="author"> Foto:@DenunciasDelTuy</span></p>
</div><p><strong>Puerto La Cruz.-</strong> El robo de una unidad fue el motivo para que transportistas de Charallave, estado Miranda, protestaran para exigir a las autoridades mayor seguridad.</p> <p>Desde las 5:00 de la ma&#241;ana, los choferes decidieron suspender el servicio e iniciar una manifestaci&#243;n pac&#237;fica en los alrededores del terminal de pasajeros.</p> <p>Minutos m&#225;s tarde algunos decidieron colocar sus unidades a la altura del Centro Comercial Los Samanes y en la redoma de La Silsa, impidiendo el tr&#225;fico por esa zona, lo que genero retrasos en el tr&#225;nsito vehicular.</p> <p>Usuarios aseguraron que el acceso por el sector El Placer y por Chupul&#250;n funcionaron como alternativa para salir y entrar a Charallave. El transporte urbano s&#237; prest&#243; su servicio.</p> <p>&#160;</p> <p>&#160;</p>	</div>

	<!-- related -->
		
	<!-- tags -->
	
</div>

<!-- comments -->
 
			<div class="comments_disclaimer">
				<h4>[!] Lea atentamente</h4>
				<p><strong>Recuerde nuestra pol&iacute;tica de publicaci&oacute;n de comentarios:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes alg&uacute;n comentario violatorio del reglamento ser&aacute; eliminado e inhabilitado para volver a comentar.</p>
			</div>
			<div id="disqus_thread"></div> 
					
	</div>
	
	<div class="widgets col_240">
		
<div class="widget titulos_seccion col_240">
	
	<span class="title"><strong>Noticias m&aacute;s recientes</strong> de esta secci&oacute;n</span>
	
					
				<ul class="notes_list">
					
													
								<li >
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">09:50 h</span>
										<a href="/venezuela/politica/torrealba-no-habra-dialogo-si-gobierno-no-cumple-acuerdos/234769">Torrealba: No habr&#225; di&#225;logo si Gobierno no cumple acuerdos</a>
									</h3>
																					<p>Torrelaba rechaz&#243; la situaci&#243;n irregular que se present&#243; este martes en el Hospital Vargas, lugar donde la Asamblea Nacional tenia previsto sesionar</p>
																			</li>
									
															
								<li >
									<h3>
										<span class="section">Frontera</span><span class="time">09:42 h</span>
										<a href="/venezuela/frontera/vielma-mora-siete-casas-de-cambio-se-abriran-en-la-frontera/234768">Vielma Mora: Siete casas de cambio se abrir&#225;n en la frontera</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Gobierno</span><span class="time">09:07 h</span>
										<a href="/venezuela/gobierno/bernal-clap-distribuyeron-rubros-a-1945000-familias-en-2016/234766">Bernal: Clap distribuyeron rubros a 1.945.000 familias en 2016</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Protesta</span><span class="time">07:20 h</span>
										<a href="/venezuela/protesta/usuarios-reportan-paro-de-transporte-en-charallave-por-inseguridad/234762">Usuarios reportan paro de transporte en Charallave por inseguridad</a>
									</h3>
																	</li>
									
															
								<li class="last-child">
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">07:04 h</span>
										<a href="/venezuela/politica/capriles-es-citado-por-la-contraloria-venezolana-por-caso-odebrecht/234761">Capriles es citado por la Contralor&#237;a venezolana por caso Odebrecht</a>
									</h3>
																	</li>
									
												
				</ul>
			
			
</div><div class="separador _240x4"></div>
<div class="widget periodismo_ciudadano col_240">
	
	<span class="group green title"><a href="http://eltiempo.com.ve/periodismo-ciudadano"><strong>Periodismo</strong> ciudadano</a></span>
	
	<div class="clear"></div>
	
					
				<ul>
					<li class="call_to_action"><a href="http://eltiempo.com.ve/periodismo-ciudadano/enviar/noticia">Rep&oacute;rtenos su noticia, env&iacute;enos sus fotos o su art&iacute;culo</a></li>
				</ul>
				
					
</div><div class="separador _240x4"></div>
<div class="widget archivo_online col_240">
	
	<span class="group blue">Archivo en l&iacute;nea</span>
	
					
				<ul class="notes_list">
					
													
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">11 ene 2017</span>
										<a href="/mundo/politica/trump-dara-primera-conferencia-desde-su-triunfo-electoral/234772">Trump dar&#225; primera conferencia desde su triunfo electoral</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">11 ene 2017</span>
										<a href="/mundo/situacion/suspenden-policia-que-filtro-video-de-tiroteo-en-aeropuerto-de-florida/234770">Suspenden polic&#237;a que filtr&#243; video de tiroteo en aeropuerto de Florida</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">11 ene 2017</span>
										<a href="/venezuela/politica/torrealba-no-habra-dialogo-si-gobierno-no-cumple-acuerdos/234769">Torrealba: No habr&#225; di&#225;logo si Gobierno no cumple acuerdos</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">11 ene 2017</span>
										<a href="/venezuela/frontera/vielma-mora-siete-casas-de-cambio-se-abriran-en-la-frontera/234768">Vielma Mora: Siete casas de cambio se abrir&#225;n en la frontera</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">11 ene 2017</span>
										<a href="/mundo/tecnologia/crean-una-aplicacion-que-avisa-de-cada-tuit-de-donald-trump-sobre-una-empresa/234767">Crean una aplicaci&#243;n que avisa de cada tuit de Donald Trump sobre una empresa</a>
									</h3>
								</li>
									
												
					<li class="last-child"><a href="/archivo"><strong>Vea todo el archivo</strong></a></li>
					
				</ul>
			
			
</div>	</div>

</div><div class="aside">
	
	<div class="ad no_border"><script type="text/javascript">OA_show(1);</script><div class="separador _300x4"></div></div>
<div class="widget flash_informativo col_300">
	<span class="group blue">
		<span class="yellow">Flash</span> Informativo.
		<img src="/img/graphics/cycle.gif" width="14" height="14" alt="Ciclo" />
		<img class="cycle_bg" src="/img/graphics/cycle_bg.png" width="18" height="18" alt="" />
	</span>
	<ul class="notes_list list-overflow">
						<li>
		    <h3>
		    	<span class="time blue">19:37 hs</span>
		    	<span class="tweet">Uno de los a&#241;os m&#225;s violentos en la historia de Chicago concluy&#243; el fin de semana con una cifra funesta: 762 homicidios, el n&#250;mero m&#225;s alto en dos d&#233;cadas</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">21:39 hs</span>
		    	<span class="tweet">Un sismo de magnitud 6,2 sacudi&#243; el viernes una regi&#243;n en la parte este de Indonesia, dijo el Servicio Geol&#243;gico de Estados Unidos</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">19:46 hs</span>
		    	<span class="tweet">Funcionarios de la ciudad de Nueva York dicen que est&#225;n reduciendo un poco la seguridad del per&#237;metro alrededor de Trump Tower, a fin de mejorar el flujo del tr&#225;fico</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">11:20 hs</span>
		    	<span class="tweet">El V Congreso del Partido de la Izquierda Europea rindi&#243; homenaje a la figura del fallecido l&#237;der cubano Fidel Castro, con una ovaci&#243;n de los delegados en el inicio de la jornada de sesiones, donde deber&#225; renovarse su presidencia</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">11:13 hs</span>
		    	<span class="tweet">Al menos 13 militares han muerto y otros 48 han resultados heridos en el ataque con coche bomba ocurrido hoy contra un autob&#250;s civil en el que viajaban soldados en la ciudad turca de Kayseri, confirm&#243; el Ej&#233;rcito de Turqu&#237;a</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">11:01 hs</span>
		    	<span class="tweet">Un atentado contra un autob&#250;s en la ciudad de Kayseri, en Turqu&#237;a central, ha causado varios muertos y numerosos heridos, informa hoy el diario H&#252;rriyet en su edici&#243;n digital</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">11:00 hs</span>
		    	<span class="tweet">Un polic&#237;a mexicano mat&#243; de un disparo a un jaguar, animal en peligro de extinci&#243;n, que deambulaba suelto en las calles del municipio de Tlajomulco, inform&#243; la Procuradur&#237;a Federal de Protecci&#243;n al Ambiente</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:10 hs</span>
		    	<span class="tweet">El comit&#233; organizador de Tokio 2020 estima que albergar los Juegos Ol&#237;mpicos de la capital costar&#225; entre 1,6 y 1,8 billones de yenes (12.980 y 14.600 millones de euros), adelant&#243; hoy una fuente cercana al asunto</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">10:00 hs</span>
		    	<span class="tweet">Taiw&#225;n entreg&#243; una donaci&#243;n de 428.000 d&#243;lares al Gobierno dominicano como contribuci&#243;n a los programas de asistencia social que ejecuta el Despacho de la Primera Dama, seg&#250;n informaron fuentes oficiales</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">19:41 hs</span>
		    	<span class="tweet">Un incendio en el albergue principal de Boyne Highlands, un popular centro para esquiar en el norte de Michigan, ocasion&#243; heridas a 12 personas y forz&#243; el desalojo de decenas m&#225;s la madrugada del domingo</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">19:38 hs</span>
		    	<span class="tweet">Los goles de Edinson Cavani volvieron a compensar los errores defensivos del Par&#237;s Saint Germain, y bastaron para que su equipo se mantuviera en el tercer puesto de la liga francesa</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:46 hs</span>
		    	<span class="tweet">El gobierno de M&#233;xico anunci&#243; el fallecimiento del secretario de Cultura Rafael Tovar y de Teresa, un diplom&#225;tico, historiador y promotor de las artes. Ten&#237;a 62 a&#241;os.</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">06:53 hs</span>
		    	<span class="tweet">Unos 100.000 menores de edad se han quedados atrapados en los barrios del este de Alepo que siguen en poder de la oposici&#243;n, tras el avance de las fuerzas gubernamentales, denunci&#243; hoy la ONG brit&#225;nica Save the Children</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:43 hs</span>
		    	<span class="tweet">El presidente argentino Mauricio Macri y el primer ministro de Jap&#243;n, Shinzo Abe, inauguraron el lunes una nueva atapa en las relaciones bilaterales que apunta a construir una alianza estrat&#233;gica</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:42 hs</span>
		    	<span class="tweet">Israel tomar&#225; el primer paso para demoler una villa beduina en el desierto sure&#241;o, de acuerdo con una agencia del gobierno israel&#237;</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:41 hs</span>
		    	<span class="tweet">Los cuerpos y cabezas cercenadas de nueve hombres aparecieron al borde de un camino en Guerrero, inform&#243; la procuradur&#237;a, lo que elev&#243; a 14 el n&#250;mero de muertos hallados en el estado sure&#241;o a lo largo del fin de semana</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:40 hs</span>
		    	<span class="tweet">Tras un robo, un turista japon&#233;s fue asesinado en la ciudad de Medell&#237;n, Colombia, inform&#243; la polic&#237;a de esa ciudad</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:38 hs</span>
		    	<span class="tweet">El presidente de China, Xi Jinping, realiz&#243; el lunes una visita oficial a Per&#250; y mantuvo una reuni&#243;n de trabajo con su hom&#243;logo peruano Pedro Pablo Kuczynski, que dio prioridad a temas comerciales</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:36 hs</span>
		    	<span class="tweet">El barril de petr&#243;leo Brent para entrega en enero cerr&#243; hoy en el mercado de futuros de Londres en 48,90 d&#243;lares, un 4,35 % m&#225;s que al t&#233;rmino de la sesi&#243;n anterior</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:11 hs</span>
		    	<span class="tweet">Incendio deja cuatro muertos en centro comercial de Lima</span>
		    </h3>
		</li>
				<li class="last-child"><a href="http://eltiempo.com.ve/flash-informativo" class="blue">Ver todas las noticias</a></li>
			</ul>
</div>	
	<div class="separador _300x4"></div>
	
	<div class="separador _300x4"></div>
<div class="widget ranking">
	<span class="title"><strong class="blue">Ranking</strong> de notas</span>
	
	<div class="clear"></div>
	
	<ul class="tabs">
		<li class="first-child"><a href="#" class="selected" rel="mas_leidas">M&aacute;s le&iacute;das</a></li>
		<!-- <li><a href="#" rel="mas_comentadas">M&aacute;s comentadas</a></li> -->
	</ul>
	
	<!-- mas leidas -->
	<ol class="notes_list mas_leidas">
								<li><h2><a href="/venezuela/situacion/el-aissami-anuncion-detencion-de-presidente-de-pequiven-por-corrupcion/234752">El Aissami anunci&#243;n detenci&#243;n de presidente de Pequiven por corrupci&#243;n</a></h2></li>
								<li><h2><a href="/mundo/curiosidades/venezolano-demuestra-que-puede-sobrevivir-con-10-soles-en-peru/234742">Venezolano demuestra que puede &#34;sobrevivir&#34; con 10 soles en Per&#250;</a></h2></li>
								<li><h2><a href="/venezuela/situacion/comisiones-del-dgcim-rodean-casa-del-general-retirado-raul-isaias-baduel/234756">Comisiones del DGCIM rodean casa del general retirado Ra&#250;l Isa&#237;as Baduel</a></h2></li>
								<li><h2><a href="/mundo/juicio/dos-empresarios-se-declaran-culpables-de-sobornar-a-directivos-de-pdvsa/234755">Dos empresarios se declaran culpables de sobornar a directivos de PDVSA</a></h2></li>
								<li><h2><a href="/venezuela/ejecutivo/presidente-maduro-juramenta-a-comando-antigolpe/234743">Presidente Maduro juramenta a Comando Antigolpe</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-leidas">Ver todas las notas m&aacute;s le&iacute;das</a></li>
			</ol>
	
	<!-- mas comentadas 
	<ol class="notes_list mas_comentadas">
								<li><h2><a href="/mundo/terrorismo/mayoria-de-las-victimas-del-atentado-de-estambul-son-extranjeros/234475">Mayor&#237;a de las v&#237;ctimas del atentado de Estambul son extranjeros</a></h2></li>
								<li><h2><a href="/tiempo-libre/suceso/ayer-fueron-velados-los-restos-de-memo-morales/234492">Ayer fueron velados los restos de &#34;Memo&#34; Morales</a></h2></li>
								<li><h2><a href="/deportes/futbol/rincon-dice-que-firmo-por-el-juventus-para-ganarlo-todo/234506">Rinc&#243;n dice que firm&#243; por el Juventus para ganarlo todo</a></h2></li>
								<li><h2><a href="/mundo/incendio/un-incendio-arrasa-un-popular-mercado-de-dacca/234522">Un incendio arrasa un popular mercado de Dacca</a></h2></li>
								<li><h2><a href="/mundo/curiosidades/la-nina-del-napalm-cura-sus-heridas-con-laser-43-anos-despues-de-la-famosa-foto/234542">&#34;La ni&#241;a del Napalm&#34; cura sus heridas con l&#225;ser 43 a&#241;os despu&#233;s de la famosa foto</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-comentadas">Ver todas las notas m&aacute;s comentadas</a></li>
			</ol>
	-->
	
</div><div class="separador _300x4"></div><div class="ad no_border"><script type="text/javascript">OA_show(2);</script><div class="separador _300x4"></div></div>
	<div style="float:left; width:300px; height: 250px; background: transparent; display:block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Home -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8055584555228225"
			 data-ad-slot="4055717520"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

</div>				</div>
				
				
				<div id="footer">
					

					<div class="separador _940x4"></div>
					
					<ul class="other_links">
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Diario El Tiempo</span></li>
								<li><a href="http://eltiempo.com.ve/equipo">Equipo</a></li>
								<li><a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a></li>
								<li><a href="http://eltiempo.com.ve/publicidad">C&oacute;mo anunciarse en eltiempo.com.ve</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/contactenos">Cont&aacute;ctenos, su opini&oacute;n nos interesa</a></li>
							</ul>
						</li>
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Institucional</span></li>
								<li><a href="http://eltiempo.com.ve/institucional/nuestra-historia">Nuestra historia</a></li>
								<li><a href="http://eltiempo.com.ve/equipo">Junta Directiva</a></li>
								<li><a href="http://eltiempo.com.ve/legal/terminos-uso">T&eacute;rminos y condiciones de uso</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/legal/condiciones-publicacion">Condiciones de publicaci&oacute;n</a></li>
							</ul>
						</li>
						<li class="last-child light_shadow">
							<ul>
								<li><span class="blue">S&iacute;ganos en</span></li>
								<li><a href="http://www.facebook.com/eltiempo.ve" rel="external">Facebook</a></li>
								<li><a href="http://twitter.com/Diario_ElTiempo" rel="external">Twitter</a></li>
								<li><a href="http://www.youtube.com/eltiempovenezuela" rel="external">Youtube</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/rss/global">RSS</a></li>
							</ul>
						</li>
					</ul>
										
					<div class="separador _940x4"></div>
					
					<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" class="selected">Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>					
					<div class="separador _940x1"></div>
					
					<ul class="menu_movida_oriental">
						<li class="first-child"><a href="http://eltiempo.com.ve/movida-oriental">Mo<span>vida</span> Oriental</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
						<!-- <li><a href="http://eltiempo.com.ve/movida-oriental/pasatiempos">Pasatiempos</a></li> -->
						<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
						<li class="servicios">
							<select name="servicios">
								<option value="0">Servicios</option>
								<option value="/registro">T&iacute;tulos por email</option>
								<option value="/diarios">Impreso</option>
								<option value="/archivo">Archivo</option>
								<option value="/multimedia">Multimedia</option>
								<option value="/suplementos">Suplementos</option>
								<option value="">Encuestas</option>
								<option value="#top">Tiempo</option>
								<option value="/movida-oriental#loterias">Loter&iacute;as</option>
								<option value="/movida-oriental#horoscopo">Hor&oacute;scopo</option>
								<option value="/rss/global">RSS</option>
								<option value="http://www.facebook.com/eltiempo.ve">Facebook</option>
								<option value="http://twitter.com/Diario_ElTiempo">Twitter</option>
							</select>
						</li>
					</ul>

					<div class="separador _940x1"></div>
					
					<!-- search box -->
					<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->					
					<!-- subdomains -->
					<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>				
				</div>
				
			</div>

			<div class="footer">
				<p>&copy; Copyright 2017, Editores Orientales, C.A. Todos los derechos reservados. <a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a> . <a href="#">Valid XHTML 1.0</a></p>
			</div>

		<!-- rel -->
						<script type="text/javascript">var disqus_identifier = 234762;</script>
				<script type="text/javascript" src="http://eltiempo.com.ve/js/comments"></script>			
							
				<!-- start issuu smartlook tag -->
				<script type="text/javascript"> 
					var issuuConfig = { 
						guid: 'cc48afb6-8935-435e-a0db-174c442fd0e9', 
						domain: '*.media.eltiempo.com.ve' 
					}; 
				</script> 
				<script type="text/javascript"> 
					document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
				</script> 
				<!-- end issuu smartlook tag -->
			
			
<script type="text/javascript">
var _sf_async_config={uid:37456,domain:"eltiempo.com.ve"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>		
				
	</body>
</html> 
