<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	
	<head>

		<!-- metadata -->
		<meta http-equiv = "content-type"			content = "application/xhtml+xml; charset=utf-8" />
		<meta http-equiv = "pragma"					content = "no-cache" />
		<meta http-equiv = "cache-control" 			content = "no-cache" />
		<meta name = "expires" 						content = "Tue, 01 Jun 1999 00:00:00 GMT" />
		<meta name = "title" 						content = "Muri&#243; polic&#237;a que recibi&#243; un disparo durante protestas en M&#233;rida | Suceso | Venezuela | El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
		<meta name = "keywords" 					content = "el tiempo,tiempo,eltiempo.com,eltiempo.com.ve,diario,venezuela,caracas,puerto la cruz,anzo&aacute;tegui,oriente,sucre,cuman&aacute;,barcelona,ardent&iacute;a,caripe,movida oriental,udo,sucesos,leones,magallanes,suceso" />
		<meta name = "description" 					content = "Seg&uacute;n un comunicado del MP, el uniformado del cuerpo de seguridad regional fue herido el jueves y falleci&oacute; este viernes en el hospital donde estaba siendo atendido
" />
		<meta name = "subject" 						content = "Noticias" />	
		<meta name = "author" 						content = "Garc&iacute;a Media Latinoam&eacute;rica" />
		<meta name = "creator" 						content = "Garc&iacute;a Media Latinoam&eacute;rica - http://www.garcia-media.com.ar" />
		<meta name = "identifier" 					content = "eltiempo.com.ve" />
		<meta name = "language" 					content = "Spanish" />
		<meta name = "robots" 						content = "all" />
		<meta name = "google-site-verification" 	content = "ErBZBGdsHwicyVNeo5b4FwNelRVBXjYhg1lFEs5KP4k" />
		
		<title>Muri&#243; polic&#237;a que recibi&#243; un disparo durante protestas en M&#233;rida | Suceso | Venezuela | El Tiempo - El Peri&oacute;dico del Pueblo Oriental</title>
		<link rel="stylesheet" href="../css/pop-up.css" />

		
		<!-- logs -->
		 <script src="http://eltiempo.com.ve/logs/?js" type="text/javascript"></script> 		
		<!-- rel -->
		<link rel="icon" href="http://eltiempo.com.ve/img/graphics/favicon.png" type="image/png" />
		
							<link rel="alternate" href="/rss/seccion/venezuela/9" type="application/rss+xml" />
				<!-- hoja de estilos -->
<link rel="stylesheet" type="text/css" media="all" href="http://eltiempo.com.ve/css/estilos.css?201205031111>" />

<!-- javascript -->

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
			<script type="text/javascript" src="http://eltiempo.com.ve/js/header?201110281735"></script>
			
			<!-- Generated by OpenX 2.8.7 -->
			<script type='text/javascript' src='http://ads.eltiempo.com.ve/www/delivery/spcjs.php?id=1'></script>

							
					<!-- start google analytics tag -->
					<script type="text/javascript">

					  var _gaq = _gaq || [];
					  _gaq.push(['_setAccount', 'UA-173496-41']);
					  _gaq.push(['_setDomainName', 'eltiempo.com.ve']);
					  _gaq.push(['_trackPageview']);
					
					  (function() {
					    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					  })();
					
					</script>
					<!-- end google analytics tag -->
									
				<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	</head>
	
		
	<body id="top"  >

			
		<!-- no script message -->
		<noscript>
			<div class="noScript">
				Para visualizar correctamente algunos contenidos del portal debe tener activo Javascript. 
				<a href="http://www.google.es/support/websearch/bin/answer.py?answer=23852" rel="external">&iquest;C&oacute;mo activarlo?</a>
			</div>		
		</noscript>
		
		<!-- superbanner 960x90 -->
		<div class="banner dim_960x90" style="width: 970px; margin-bottom: 0px;">
			<div class="ad _970x90"><script type="text/javascript">OA_show(4);</script></div><div style="margin-left: 5px; margin-right:5px; margin-top: 10px;"><div class="ad _728x90"><script type="text/javascript">OA_show(23);</script></div>					<div class="ad _200x90"><script type="text/javascript">OA_show(6);</script></div></div>			
		</div>

		<!-- main container start -->
		<div class="content-wrapper shadow">
			<div class="content">
				
				<!--<div class="md-modal md-effect-9" id="modal-9">
	<div class="md-content">
		<div id="flash" style="display:none">
			<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.0.0" width="300" height="250">
			    <param name="movie" value="banner.swf" />
			    <param name="quality" value="high" />
			    <param name="play" value="true" >
			    <PARAM NAME="LOOP" VALUE="true">
			    <embed src="banner.swf" quality="high" type="application/x-shockwave-flash" width="300" height="250" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
			</object>
			<button class="md-close" id="cerrar">Cerrar!</button>
		</div>
		<div id="cargar">
			<center>Cargando...</center>
		</div>
	</div>
</div>
<button class="md-trigger" data-modal="modal-9">Mostrar</button>

<script type="text/javascript">
	$(document).ready(function(){
		$("#modal-9").addClass("md-show");
		setTimeout('abrir()',200);
	});
	function abrir()
	{
		$('#cargar').css('display','none');
		$("#flash").css('display','block');
	}
	$('#cerrar').click(function(){
		$("#modal-9").removeClass("md-show");
	});
</script>-->


<div id="header">
			
	<div class="top">
	
		<!-- timestamp -->
		<p>
			<strong>Puerto La Cruz,</strong> viernes 28 de julio de 2017			<span class="update_timestamp">
				Actualizado: 13:10			</span>
		</p>
		
		<!-- subdomains -->
		<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>		<div class="triangle"></div>
	
	</div>
	
	<div class="middle">
		
		<!-- logo -->
		<a class="logo" href="http://eltiempo.com.ve/">
			<img src="/img/graphics/logo.png" width="422" height="43" alt="El Tiempo - El Peri&oacute;dico del Pueblo Oriental" />
			<strong>El peri&oacute;dico del pueblo oriental en internet</strong>
		</a>
		
					    		<!-- weather -->
						<div class="weather_holder">
				
														
										<img src="http://l.yimg.com/a/i/us/we/52/4.gif" width="30" height="30" alt="Thunderstorms" />
										<span>Hoy en Puerto La Cruz, 28&ordm;C</span>
										
																
							<a href="http://espanol.weather.com/weather/today-Puerto-la-Cruz-VEXX0025" rel="external">Vea m&aacute;s datos del tiempo</a>
						
						</div>
			    		
			    	
		<!-- users options -->
		<!--
			<ul class="users">
				<li><a href="#">Ingrese</a></li>
				<li><a href="#">Reg&iacute;strese ahora</a></li>
			</ul>
		-->
		
		<!-- social networks -->
		<ul class="connect">
			<li>S&iacute;guenos en</li>
			<li><a href="http://www.facebook.com/eltiempo.ve" class="sprite icons facebook" rel="external">Facebook</a></li>
			<li><a href="http://twitter.com/Diario_ElTiempo" class="sprite icons twitter" rel="external">Twitter</a></li>
			<li><a href="http://eltiempo.com.ve/rss/global" class="sprite icons rss">RSS</a></li>
			<li><a href="https://www.instagram.com/diario_eltiempo/" class="sprite icons instagram">instagram</a></li>
			
		</ul>
		
		<!-- search box -->
		<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->		
	</div>

	<!-- main menu -->
	<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" class="selected">Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>
</div>

<div class="separador _940x1"></div>

<script src="../js/classie.js"></script>
<script src="../js/modalEffects.js"></script>			
			<div class="widget movida_oriental">
				<div class="brillo"></div>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="/img/graphics/logo_movida_oriental_widget.png" width="125" height="60" alt="Movida Oriental" /></a>
				<a href="http://eltiempo.com.ve/movida-oriental"><img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/59/movida_oriental_sociales/images/thumbs/126487_200x60_0538300001497655006.jpg" width="200" height="60" alt="Un a&#241;o m&#225;s de vida para Soph&#237;a" /></a>
				<div class="event">
					<h2>
						<a href="http://eltiempo.com.ve/movida-oriental">
							<span class="title">Un a&#241;o m&#225;s de vida para Soph&#237;a</span>
							<span class="place">Cumplea&#241;os</span>La princesa Soph&#237;a arrib&#243; a dos a&#241;os de edad. Su hermanita Abnelis, sus ...						</a>
					</h2>
				</div>
				<ul>
					<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
					<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
					<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
				</ul>
			</div>
			
			<div class="separador _940x4"></div>
		
		
<div class="notes_holder">
	
					<p class="breadcrumb note">
					<a href="/"><span class="version">En l&iacute;nea</span></a>

													<a href="/venezuela">
									<span class="section blue">Venezuela</span>
								</a>
												
					<a href="/venezuela/suceso/325">
						<span class="category">Suceso</span>
					</a>
					<a class="rss" href="http://eltiempo.com.ve/rss/global">RSS</a>
				</p>
				
	<div class="notes_content">
		
		
<div class="note">
	
	<!-- options -->
	<ul class="options">
	<li><a class="icons notes send a2a_dd" href="http://www.addtoany.com/share_save" rel="external">Enviar</a></li>
	<li><a class="icons notes print" href="#">Imprimir</a></li>
	<li><a class="icons notes share" href="http://www.addtoany.com/share_save" rel="external"><strong>Compartir</strong></a></li>
	<li><a class="icons notes zoom_out" href="#">Reducir</a></li>
	<li class="last-child"><a class="icons notes zoom_in" href="#">Ampliar</a></li>
</ul>	
	<!-- title -->
	<h1>Muri&#243; polic&#237;a que recibi&#243; un disparo durante protestas en M&#233;rida</h1>
	
	<!-- summary -->
	<blockquote>
		<p>
			<span class="date">28.07.2017</span>
			<span class="time">08:45 AM</span>
			Seg&#250;n un comunicado del MP, el uniformado del cuerpo de seguridad regional fue herido el jueves y falleci&#243; este viernes en el hospital donde estaba siendo atendido&#13;&#10;		</p>
	</blockquote>
	
	<!-- note content -->
	<div class="note_body">
		
		<p class="credits ">
	 <span class="author">EFE</span> </p><div class="image_holder">
	
		
	<img src="http://media.eltiempo.com.ve/EL_TIEMPO_VE_web/72/noticias/images/thumbs/127655_338x198_0819358001501250220.jpg" width="338" height="198" alt="Sube a 108 el total de fallecidos que se han producido en escenarios de manifestaciones" />
	<p class="caption">Sube a 108 el total de fallecidos que se han producido en escenarios de manifestaciones<span class="author">Foto: Twitter</span></p>
</div><p class="DETALLE_N_titulo "><strong>Caracas.-</strong> Un funcionario policial muri&#243; este viernes luego de recibir un disparo en la cabeza durante una manifestaci&#243;n registrada el jueves en el estado M&#233;rida. La informaci&#243;n la dio a conocer el Ministerio P&#250;blico (MP).</p> <div id="texto" class="texto_txt"> <div class="DETALLE_N_texto "> <p>La v&#237;ctima fue identificada como Oneiver Qui&#241;ones, y de acuerdo a la versi&#243;n preliminar de la Fiscal&#237;a, "recibi&#243; un disparo en la cabeza" cuando se encontraba en una protesta en la ciudad de Ejido.<br /><br />El uniformado del cuerpo de seguridad regional fue herido el jueves y falleci&#243; este viernes en el hospital donde estaba siendo atendido, precis&#243; el comunicado.<br /><br />El Ministerio P&#250;blico no ha dicho hasta el momento las circunstancias en las que el polic&#237;a recibi&#243; el disparo, o si este participaba en actividades de restituci&#243;n del orden p&#250;blico cuando recibi&#243; el disparo.<br /><br />En la jornada de ayer, en la que se completaban la 48 horas de huelga general convocada por los manifestantes contra el Gobierno, un funcionario de la Polic&#237;a Nacional Bolivariana fue herido en la parroquia Candelaria, de caracas, seg&#250;n report&#243; tambi&#233;n la Fiscal&#237;a.<br /><br />Esta nueva muerte, la octava que se registra dentro de las 48 horas de huelga, sube a 108 el total de fallecidos que se han producido en escenarios de manifestaciones que desde el pasado abril sacuden a la naci&#243;n caribe&#241;a y que han dejado m&#225;s de 1.000 detenidos.<br /><br />El pr&#243;ximo 30 de julio los venezolanos est&#225;n convocados a las urnas para elegir a los m&#225;s de 500 miembros de una Asamblea Nacional Constituyente que redactar&#225;n una nueva Constituci&#243;n y que tendr&#225;n facultades para reordenar el Estado sin que nadie pueda oponerse, lo que es en este momento el principal motivo de protesta de los opositores.</p> </div> </div>	</div>

	<!-- related -->
		
	<!-- tags -->
	
</div>

<!-- comments -->
 
			<div class="comments_disclaimer">
				<h4>[!] Lea atentamente</h4>
				<p><strong>Recuerde nuestra pol&iacute;tica de publicaci&oacute;n de comentarios:</strong> Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes alg&uacute;n comentario violatorio del reglamento ser&aacute; eliminado e inhabilitado para volver a comentar.</p>
			</div>
			<div id="disqus_thread"></div> 
					
	</div>
	
	<div class="widgets col_240">
		
<div class="widget titulos_seccion col_240">
	
	<span class="title"><strong>Noticias m&aacute;s recientes</strong> de esta secci&oacute;n</span>
	
					
				<ul class="notes_list">
					
													
								<li >
									<h3>
										<span class="section">Investigaci&#243;n</span><span class="time">10:19 h</span>
										<a href="/venezuela/investigacion/investigan-si-venezolanos-sancionados-por-eeuu-tienen-negocios-en-colombia/241505">Investigan si venezolanos sancionados por EE.UU. tienen negocios en Colombia</a>
									</h3>
																					<p>Estados Unidos aument&#243; en los &#250;ltimos d&#237;as la presi&#243;n contra el Gobierno Nacional ante su insistencia en celebrar el pr&#243;ximo domingo elecciones para una Constituyente</p>
																			</li>
									
															
								<li >
									<h3>
										<span class="section">Pol&#237;tica</span><span class="time">09:09 h</span>
										<a href="/venezuela/politica/rajoy-pidio-al-gobierno-de-venezuela-que-reconsidere-su-proyecto-de-la-constituyente/241503">Rajoy pidi&#243; al gobierno de Venezuela que reconsidere su proyecto de la Constituyente</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Suceso</span><span class="time">08:45 h</span>
										<a href="/venezuela/suceso/murio-policia-que-recibio-un-disparo-durante-protestas-en-merida/241502">Muri&#243; polic&#237;a que recibi&#243; un disparo durante protestas en M&#233;rida</a>
									</h3>
																	</li>
									
															
								<li >
									<h3>
										<span class="section">Situaci&#243;n</span><span class="time">07:12 h</span>
										<a href="/venezuela/situacion/ecuador-amplia-atencion-en-frontera-con-colombia-y-niega-rechazar-venezolanos/241500">Ecuador ampl&#237;a atenci&#243;n en frontera con Colombia y niega rechazar venezolanos</a>
									</h3>
																	</li>
									
															
								<li class="last-child">
									<h3>
										<span class="section">Clima</span><span class="time">06:39 h</span>
										<a href="/venezuela/clima/inameh-pronostica-este-viernes-lluvias-de-intensidad-variable-y-areas-nubladas-en-el-pais/241498">Inameh pronostica este viernes lluvias de intensidad variable y &#225;reas nubladas en el pa&#237;s</a>
									</h3>
																	</li>
									
												
				</ul>
			
			
</div><div class="separador _240x4"></div>
<div class="widget periodismo_ciudadano col_240">
	
	<span class="group green title"><a href="http://eltiempo.com.ve/periodismo-ciudadano"><strong>Periodismo</strong> ciudadano</a></span>
	
	<div class="clear"></div>
	
					
				<ul>
					<li class="call_to_action"><a href="http://eltiempo.com.ve/periodismo-ciudadano/enviar/noticia">Rep&oacute;rtenos su noticia, env&iacute;enos sus fotos o su art&iacute;culo</a></li>
				</ul>
				
					
</div><div class="separador _240x4"></div>
<div class="widget archivo_online col_240">
	
	<span class="group blue">Archivo en l&iacute;nea</span>
	
					
				<ul class="notes_list">
					
													
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">28 jul 2017</span>
										<a href="/mundo/medida/daran-permiso-especial-a-150-mil-venezolanos-en-colombia/241508">Dar&#225;n permiso especial a 150 mil venezolanos en Colombia</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Mundo</span><span class="date">28 jul 2017</span>
										<a href="/mundo/crisis/delta-airlines-suspendera-los-vuelos-a-venezuela-desde-el-16-de-septiembre/241507">Delta Airlines suspender&#225; los vuelos a Venezuela desde el 16 de septiembre</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Tiempo Libre</span><span class="date">28 jul 2017</span>
										<a href="/tiempo-libre/farandula/carlos-baute-y-su-esposa-estan-en-la-dulce-espera/241506">Carlos Baute y su esposa est&#225;n en la dulce espera</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Venezuela</span><span class="date">28 jul 2017</span>
										<a href="/venezuela/investigacion/investigan-si-venezolanos-sancionados-por-eeuu-tienen-negocios-en-colombia/241505">Investigan si venezolanos sancionados por EE.UU. tienen negocios en Colombia</a>
									</h3>
								</li>
									
															
								<li>
									<h3>
										<span class="section">Tiempo Libre</span><span class="date">28 jul 2017</span>
										<a href="/tiempo-libre/musica/jesse-joy-le-ponen-rostro-al-drama-migratorio/241504">Jesse &#38; Joy le ponen rostro al drama migratorio</a>
									</h3>
								</li>
									
												
					<li class="last-child"><a href="/archivo"><strong>Vea todo el archivo</strong></a></li>
					
				</ul>
			
			
</div>	</div>

</div><div class="aside">
	
	<div class="ad no_border"><script type="text/javascript">OA_show(1);</script><div class="separador _300x4"></div></div>
<div class="widget flash_informativo col_300">
	<span class="group blue">
		<span class="yellow">Flash</span> Informativo.
		<img src="/img/graphics/cycle.gif" width="14" height="14" alt="Ciclo" />
		<img class="cycle_bg" src="/img/graphics/cycle_bg.png" width="18" height="18" alt="" />
	</span>
	<ul class="notes_list list-overflow">
						<li>
		    <h3>
		    	<span class="time blue">19:53 hs</span>
		    	<span class="tweet">Cuba vacunar&#225; a m&#225;s de un mill&#243;n de personas contra la Influenza (gripe) a trav&#233;s de una campa&#241;a de inmunizaci&#243;n que iniciar&#225; el pr&#243;ximo 28 de julio, anunci&#243; hoy el Ministerio de Salud P&#250;blica (Minsap) de la isla</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">20:23 hs</span>
		    	<span class="tweet">De acuerdo al nuevo c&#243;digo de vestimenta, las jugadoras no podr&#225;n utilizar en el campo minifaldas ni camisas con escotes, entre otras prohibiciones, seg&#250;n la LPGA</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:50 hs</span>
		    	<span class="tweet">El ling&#252;ista, fil&#243;sofo y activista estadounidense Noam Chomsky alert&#243; hoy en Montevideo del peligro &#34;grave&#34; e &#34;inminente&#34; en el que se encuentra la humanidad debido a la amenaza nuclear y al cambio clim&#225;tico</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:39 hs</span>
		    	<span class="tweet">Decenas de incendios han dejado una situaci&#243;n dram&#225;tica en la costa del Adri&#225;tico, donde han alcanzado los suburbios de Split, la segunda ciudad de Croacia, mientras que la vecina Montenegro se ha visto obligada a pedir ayuda de la UE para combatir la llamas.</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:38 hs</span>
		    	<span class="tweet">El secretario de Estado de EE.UU., Rex Tillerson, har&#225; &#34;muy pronto&#34; un anuncio sobre el acuerdo nuclear con Ir&#225;n, que el presidente Donald Trump orden&#243; revisar hace unos meses con el fin de decidir si retiraba a su pa&#237;s del pacto, seg&#250;n la Casa Blanca</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">18:46 hs</span>
		    	<span class="tweet">La Federaci&#243;n Salvadore&#241;a LGTBI pidi&#243; hoy a los partidos pol&#237;ticos cesar las trabas a las candidaturas a miembros de su comunidad de cara a las elecciones legislativas y municipales de 2018</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">18:44 hs</span>
		    	<span class="tweet">La Polic&#237;a argentina detuvo una decena de personas, entre ellas un candidato del Partido Justicialista (peronista) a concejal de la municipalidad de Santa Fe, por presunto v&#237;nculo con el narcotr&#225;fico</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:45 hs</span>
		    	<span class="tweet">La balanza comercial de Chile acumul&#243; en el primer semestre de este a&#241;o un super&#225;vit de 2.492 millones de d&#243;lares, resultado de exportaciones por 31.693 millones y de importaciones por 29.201 millones de d&#243;lares</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:42 hs</span>
		    	<span class="tweet">El &#237;ndice Ibovespa de la bolsa de Sao Paulo baj&#243; hoy un 0,24 % y cerr&#243; la semana en los 62.322 puntos, de acuerdo con el balance preliminar de la jornada</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:40 hs</span>
		    	<span class="tweet">Autoridades de El Salvador advirtieron que las costas del pa&#237;s son afectadas por una &#34;marea roja&#34; de dos tipos de microalgas que pueden matar a especies marinas pero no son nocivas para el humano</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">16:38 hs</span>
		    	<span class="tweet">l &#237;ndice Merval de las acciones de las empresas l&#237;deres que se cotizan en la Bolsa de Comercio de Buenos Aires cerr&#243; hoy con un descenso de 0,73 %, hasta las 22.059,84 unidades</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">00:02 hs</span>
		    	<span class="tweet">Ocho personas murieron en Indonesia al estrellarse anoche un helic&#243;ptero que participaba en un operativo de evacuaci&#243;n provocado por la erupci&#243;n de un volc&#225;n en la isla de Java, informaron hoy fuentes oficiales</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">14:09 hs</span>
		    	<span class="tweet">El Comit&#233; Internacional de la Cruz Roja (CICR) contin&#250;a las tareas para identificar los restos de soldados sepultados en 123 tumbas en las islas Malvinas y ya exhum&#243; los restos mortales de 21 militares argentinos para analizarlos y tomar muestras</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">08:52 hs</span>
		    	<span class="tweet">La Oficina para los Derechos Humanos de la ONU inst&#243; hoy al Gobierno iraqu&#237; a tomar medidas para frenar los desalojos forzosos de personas sospechosas de pertenecer al Estado Isl&#225;mico (EI) en Mosul</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">08:32 hs</span>
		    	<span class="tweet">Las fuerzas gubernamentales sirias rodearon hoy la &#250;ltima zona de la provincia de Alepo donde hab&#237;a presencia del grupo terrorista Estado Isl&#225;mico (EI) y de la que los radicales se han retirado</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:17 hs</span>
		    	<span class="tweet">El salario medio mensual en Cuba en el 2016 fue de 740 pesos cubanos (CUP), equivalentes a 29,6 d&#243;lares, aunque la cifra aumenta en sectores como el azucarero</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:16 hs</span>
		    	<span class="tweet">El barril de petr&#243;leo Brent para entrega en agosto cerr&#243; hoy en el mercado de futuros de Londres en 47,42 d&#243;lares, un 0,23 % m&#225;s que al t&#233;rmino de la sesi&#243;n anterior</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:14 hs</span>
		    	<span class="tweet">Al menos 108 personas de la comunidad de lesbianas, gais, bisexuales y transexuales (LGBT) fueron asesinadas en 2016, seg&#250;n un investigaci&#243;n divulgada hoy por varias ONG</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">15:12 hs</span>
		    	<span class="tweet">En la boda de este viernes de Lionel Messi y Antonela Roccuzzo habr&#225; comidas t&#237;picas argentinas como cazuelas de mollejas, carnes trinchadas ahumadas y chorizos bom bom</span>
		    </h3>
		</li>
				<li>
		    <h3>
		    	<span class="time blue">11:34 hs</span>
		    	<span class="tweet">Un Tribunal de Arbitraje de La Haya dio hoy la raz&#243;n a Eslovenia en su conflicto legal con Croacia y orden&#243; que la frontera mar&#237;tima entre ambos pa&#237;ses sea modificada en favor del primero</span>
		    </h3>
		</li>
				<li class="last-child"><a href="http://eltiempo.com.ve/flash-informativo" class="blue">Ver todas las noticias</a></li>
			</ul>
</div>	
	<div class="separador _300x4"></div>
	
	<div class="separador _300x4"></div>
<div class="widget ranking">
	<span class="title"><strong class="blue">Ranking</strong> de notas</span>
	
	<div class="clear"></div>
	
	<ul class="tabs">
		<li class="first-child"><a href="#" class="selected" rel="mas_leidas">M&aacute;s le&iacute;das</a></li>
		<!-- <li><a href="#" rel="mas_comentadas">M&aacute;s comentadas</a></li> -->
	</ul>
	
	<!-- mas leidas -->
	<ol class="notes_list mas_leidas">
								<li><h2><a href="/venezuela/protesta/funcionarios-de-la-gnb-dispararon-a-quemarropa-a-periodista-de-caraota-digital-video/241486">Funcionarios de la GNB dispararon a quemarropa a periodista de Caraota Digital (+Video)</a></h2></li>
								<li><h2><a href="/venezuela/politica/vpa-regimen-difunde-video-trucado-con-falso-apoyo-de-leopoldo-lopez-al-fraude-constituyente/241476">VPA: R&#233;gimen difunde video trucado con falso apoyo de Leopoldo L&#243;pez al fraude Constituyente</a></h2></li>
								<li><h2><a href="/venezuela/protesta/mueren-dos-personas-durante-segundo-dia-de-huelga-general-convocada-por-la-mud/241478">Mueren dos personas durante segundo d&#237;a de huelga general convocada por la MUD</a></h2></li>
								<li><h2><a href="/venezuela/protesta/mud-llama-a-salir-a-la-calle-este-viernes/241495">MUD llama a salir a la calle este viernes</a></h2></li>
								<li><h2><a href="/venezuela/elecciones/ministro-reverol-prohibio-manifestaciones-que-puedan-perturbar-la-constituyente/241474">Ministro Reverol prohibi&#243; manifestaciones que puedan &#34;perturbar&#34; la Constituyente</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-leidas">Ver todas las notas m&aacute;s le&iacute;das</a></li>
			</ol>
	
	<!-- mas comentadas 
	<ol class="notes_list mas_comentadas">
								<li><h2><a href="/mundo/economia/el-indice-ibovespa-de-la-bolsa-de-sao-paulo-bajo-hoy-un-024-y-cerro-la-semana-en-los-62322-puntos-de-acuerdo-con-el-balance-preliminar-de-la-jornada/240912">El &#237;ndice Ibovespa de la bolsa de Sao Paulo baj&#243; hoy un 0,24 % y cerr&#243; la semana en los 62.322 puntos, de acuerdo con el balance preliminar de la jornada</a></h2></li>
								<li><h2><a href="/venezuela/politica/tsj-dio-casa-por-carcel-a-leopoldo-lopez/240929">TSJ dio casa por c&#225;rcel a Leopoldo L&#243;pez</a></h2></li>
								<li><h2><a href="/venezuela/politica/encuesta-de-hinterlaces-indica-que-mayoria-de-venezolanos-apoya-la-constituyente/240946">Encuesta de Hinterlaces indica que mayor&#237;a de venezolanos apoya la Constituyente</a></h2></li>
								<li><h2><a href="/deportes/beisbol/con-angustia-los-peloteros-viven-la-crisis-en-venezuela/240961">Con angustia, los peloteros viven la crisis en Venezuela</a></h2></li>
								<li><h2><a href="/venezuela/elecciones/cne-realizara-este-domingo-jornada-para-instruir-sobre-como-votar-el-30-de-julio/240978">CNE realizar&#225; este domingo jornada para instruir sobre c&#243;mo votar el 30 de julio</a></h2></li>
																													
		<li class="last-child"><a href="http://eltiempo.com.ve/ranking/mas-comentadas">Ver todas las notas m&aacute;s comentadas</a></li>
			</ol>
	-->
	
</div><div class="separador _300x4"></div><div class="ad no_border"><script type="text/javascript">OA_show(2);</script><div class="separador _300x4"></div></div>
	<div style="float:left; width:300px; height: 250px; background: transparent; display:block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Home -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8055584555228225"
			 data-ad-slot="4055717520"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

</div>				</div>
				
				
				<div id="footer">
					

					<div class="separador _940x4"></div>
					
					<ul class="other_links">
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Diario El Tiempo</span></li>
								<li><a href="http://eltiempo.com.ve/equipo">Equipo</a></li>
								<li><a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a></li>
								<li><a href="http://eltiempo.com.ve/publicidad">C&oacute;mo anunciarse en eltiempo.com.ve</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/contactenos">Cont&aacute;ctenos, su opini&oacute;n nos interesa</a></li>
							</ul>
						</li>
						<li class="light_shadow">
							<ul>
								<li><span class="blue">Institucional</span></li>
								<li><a href="http://eltiempo.com.ve/institucional/nuestra-historia">Nuestra historia</a></li>
								<li><a href="http://eltiempo.com.ve/equipo">Junta Directiva</a></li>
								<li><a href="http://eltiempo.com.ve/legal/terminos-uso">T&eacute;rminos y condiciones de uso</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/legal/condiciones-publicacion">Condiciones de publicaci&oacute;n</a></li>
							</ul>
						</li>
						<li class="last-child light_shadow">
							<ul>
								<li><span class="blue">S&iacute;ganos en</span></li>
								<li><a href="http://www.facebook.com/eltiempo.ve" rel="external">Facebook</a></li>
								<li><a href="http://twitter.com/Diario_ElTiempo" rel="external">Twitter</a></li>
								<li><a href="http://www.youtube.com/eltiempovenezuela" rel="external">Youtube</a></li>
								<li class="last-child"><a href="http://eltiempo.com.ve/rss/global">RSS</a></li>
							</ul>
						</li>
					</ul>
										
					<div class="separador _940x4"></div>
					
					<ul class="menu">
	<li><a href="http://eltiempo.com.ve/" >Inicio</a></li>
	<li><a href="http://eltiempo.com.ve/locales" class="">Locales</a></li>
	<li><a href="http://eltiempo.com.ve/venezuela" class="selected">Venezuela</a></li>
	<li><a href="http://eltiempo.com.ve/mundo" >Mundo</a></li>
	<li><a href="http://eltiempo.com.ve/deportes" >Deportes</a></li>
	<li><a href="http://eltiempo.com.ve/sucesos" >Sucesos</a></li>
	<li><a href="http://eltiempo.com.ve/opinion" >Opini&oacute;n</a></li>
	<li><a href="http://eltiempo.com.ve/tiempo-libre" >Tiempo Libre</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/empresas-negocios" >Empresas &amp; Negocios</a></li>
	<li class="last-child periodismo_ciudadano"><a href="http://eltiempo.com.ve/periodismo-ciudadano">Periodismo Ciudadano</a></li>
	<li class="clasificados"><a href="http://mercaito.com">Clasificados</a></li>
	<!--<li class="clasificados"><a href="http://eltiempo.com.ve/clasificados">Clasificados</a></li>-->
</ul>					
					<div class="separador _940x1"></div>
					
					<ul class="menu_movida_oriental">
						<li class="first-child"><a href="http://eltiempo.com.ve/movida-oriental">Mo<span>vida</span> Oriental</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/sociales">Sociales</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#horoscopo">Hor&oacute;scopo</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental#loterias">Loter&iacute;as</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/historia-oriente">Historia de Oriente</a></li>
						<li><a href="http://eltiempo.com.ve/movida-oriental/guia-oriente">Gu&iacute;a de Oriente</a></li>
						<!-- <li><a href="http://eltiempo.com.ve/movida-oriental/pasatiempos">Pasatiempos</a></li> -->
						<li class="last-child"><a href="http://eltiempo.com.ve/movida-oriental/cartelera">Cartelera</a></li>
						<li class="servicios">
							<select name="servicios">
								<option value="0">Servicios</option>
								<option value="/registro">T&iacute;tulos por email</option>
								<option value="/diarios">Impreso</option>
								<option value="/archivo">Archivo</option>
								<option value="/multimedia">Multimedia</option>
								<option value="/suplementos">Suplementos</option>
								<option value="">Encuestas</option>
								<option value="#top">Tiempo</option>
								<option value="/movida-oriental#loterias">Loter&iacute;as</option>
								<option value="/movida-oriental#horoscopo">Hor&oacute;scopo</option>
								<option value="/rss/global">RSS</option>
								<option value="http://www.facebook.com/eltiempo.ve">Facebook</option>
								<option value="http://twitter.com/Diario_ElTiempo">Twitter</option>
							</select>
						</li>
					</ul>

					<div class="separador _940x1"></div>
					
					<!-- search box -->
					<!--
<div class="search_box">
	<form method="post" action="/buscador">
		<fieldset>
			<input type="text" name="search_term" value="" />
		</fieldset>
	</form>
</div>
-->					
					<!-- subdomains -->
					<ul class="subdomains">
	<li><a href="/"><img src="/img/graphics/logo_small.png" width="96" height="10" alt="El Tiempo edici&oacute;n online" /></a></li>	<li><a href="http://eltiempo.com.ve/archivo" >Archivo</a></li>
	<li><a href="http://eltiempo.com.ve/especiales" >Especiales</a></li>
	<li><a href="http://eltiempo.com.ve/multimedia" >Multimedia</a></li>
	<li class="last-child"><a href="http://eltiempo.com.ve/suplementos" >Suplementos</a></li>
</ul>				
				</div>
				
			</div>

			<div class="footer">
				<p>&copy; Copyright 2017, Editores Orientales, C.A. Todos los derechos reservados. <a href="http://eltiempo.com.ve/mapa-sitio">Mapa del sitio</a> . <a href="#">Valid XHTML 1.0</a></p>
			</div>

		<!-- rel -->
						<script type="text/javascript">var disqus_identifier = 241502;</script>
				<script type="text/javascript" src="http://eltiempo.com.ve/js/comments"></script>			
							
				<!-- start issuu smartlook tag -->
				<script type="text/javascript"> 
					var issuuConfig = { 
						guid: 'cc48afb6-8935-435e-a0db-174c442fd0e9', 
						domain: '*.media.eltiempo.com.ve' 
					}; 
				</script> 
				<script type="text/javascript"> 
					document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
				</script> 
				<!-- end issuu smartlook tag -->
			
			
<script type="text/javascript">
var _sf_async_config={uid:37456,domain:"eltiempo.com.ve"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>		
				
	</body>
</html> 
