<!-- Archivo de cabecera global de Wordpress -->
<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="classification" content="Blog, Noticias, Entretenimiento, Regionales, Internacionales, Sucesos, Venezuela, Anzoategui, El Tiempo">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="El Periódico del Pueblo Oriental">
	<link rel="pingback" href="" />
	<title>El Tiempo   | Venezuela | Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D | El Periódico del Pueblo Oriental</title>
    <meta http-equiv = "content-type"           content = "application/xhtml+xml; charset=utf-8" />
    <meta http-equiv = "pragma"                 content = "no-cache" />
    <meta http-equiv = "cache-control"          content = "no-cache" />
    <meta name = "expires"                      content = "Tue, 01 Jun 1999 00:00:00 GMT" />
    <meta name = "title"                        content = "El Tiempo - El Peri&oacute;dico del Pueblo Oriental - Venezuela - Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D" />
    <meta name = "keywords"                     content = "el tiempo,tiempo,eltiempo.com,eltiempo.com.ve,diario,venezuela,caracas,puerto la cruz,anzo&aacute;tegui,oriente,sucre,cuman&aacute;,barcelona,ardent&iacute;a,udo,sucesos" />
    <meta name = "description"                  content = "Diario regional del Oriente de Venezuela, editado en Puerto La Cruz, con informaci&oacute;n local, nacional e internacional." />
    <meta name = "subject"                      content = "Noticias" /> 
    <meta name = "author"                       content = "GLOBAL HOST C.A" />
    <meta name = "creator"                      content = "GLOBAL HOST C.A - https://globalhost.com.ve" />
    <meta name = "identifier"                   content = "eltiempo.com.ve" />
    <meta name = "language"                     content = "Spanish" />
    <meta name = "robots"                       content = "all" />
    <meta name = "google-site-verification"     content = "ErBZBGdsHwicyVNeo5b4FwNelRVBXjYhg1lFEs5KP4k" />

	<link rel="icon" href="https://eltiempo.com.ve/wp-content/themes/el-tiempo/img/favicon.png" type="image/png" />
    <link rel="alternate" href="https://eltiempo.com.ve/rss" type="application/rss+xml" />

    <!-- Bootstrap Core CSS -->
    <link href="https://eltiempo.com.ve/wp-content/themes/el-tiempo/css/bootstrap.min.css" rel="stylesheet">

    <link href="https://eltiempo.com.ve/wp-content/themes/el-tiempo/css/font-awesome.min.css" rel="stylesheet" type="text/css">
    <script src="https://eltiempo.com.ve/wp-content/themes/el-tiempo/js/jquery.min.js"></script>
	
	<link href="https://fonts.googleapis.com/css?family=Roboto&display=swap" rel="stylesheet">

    <!--<link rel="stylesheet" href="https://eltiempo.com.ve/wp-content/themes/el-tiempo/style.css" type="text/css" />-->
	<link rel="stylesheet" href="https://eltiempo.com.ve/wp-content/themes/el-tiempo/style.css?859305" type="text/css" />

    <!-- Antiguo OpenX <script type='text/javascript' src='https://ads.eltiempo.com.ve/www/delivery/spcjs.php?id=1'></script> -->

    <!-- start google analytics tag -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-173496-41']);
      _gaq.push(['_setDomainName', 'eltiempo.com.ve']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>
    <!-- end google analytics tag -->
	
	<!-- start Google Adsense -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-8055584555228225",
			  enable_page_level_ads: true
		 });
	</script>

	<!-- end Google Adsense -->

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
 
    <link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eltiempo.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://eltiempo.com.ve/wp-includes/css/dashicons.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://eltiempo.com.ve/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://eltiempo.com.ve/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://eltiempo.com.ve/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://eltiempo.com.ve/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://eltiempo.com.ve/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://eltiempo.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eltiempo.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://eltiempo.com.ve/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 150px !important;
  height: 150px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget3 img.tptn_thumb {
				width: 150px !important;
				height: 150px !important;
			}
			
</style>
<link rel='stylesheet' id='tweetscroll-css'  href='https://eltiempo.com.ve/wp-content/plugins/tweetscroll-widget/css/tweetscroll.css?ver=1.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpgp-youtube-gallery-css'  href='https://eltiempo.com.ve/wp-content/plugins/video-gallery-playlist/public/css/wpgp-youtube-gallery-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='https://eltiempo.com.ve/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://eltiempo.com.ve/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://eltiempo.com.ve/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ci-image-widget-popup-css'  href='https://eltiempo.com.ve/wp-content/plugins/ci-image-widget/assets/css/popup.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='my-bootstrap-menu-custom-styles-css'  href='https://eltiempo.com.ve/wp-content/plugins/my-bootstrap-menu/inc/css/bootstrap.custom.css?ver=9659' type='text/css' media='all' />
<link rel='stylesheet' id='my-bootstrap-submenu-styles-css'  href='https://eltiempo.com.ve/wp-content/plugins/my-bootstrap-menu/inc/css/bootstrap.submenu.css?ver=9160' type='text/css' media='all' />
<link rel='stylesheet' id='sab-font-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,400italic,700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://eltiempo.com.ve/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gbox-effects-css'  href='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/css/effects.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='venobox-css'  href='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/css/venobox.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gbox-colabthi-webfont-css'  href='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/fonts/colabthi-webfont.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/css/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/css/slick/slick-theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='anitabs-css'  href='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/css/anitabs.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-box-main-css'  href='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/css/gallerybox-style.css?ver=1.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/wp-a11y.min.js?ver=5.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"4547e92274","ajaxurl":"https:\/\/eltiempo.com.ve\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"4547e92274","ajaxurl":"https:\/\/eltiempo.com.ve\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PiTweetScroll = {"ajaxrequests":"https:\/\/eltiempo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/tweetscroll-widget/js/jquery.tweetscroll.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/video-gallery-playlist/public/js/wpgp-youtube-gallery-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/my-bootstrap-menu/inc/js/bootstrap.custom.js?ver=6489'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/js/isotope.pkgd.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/js/venobox.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/js/slick.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/js/anitabs.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://eltiempo.com.ve/api-eltiempo-0281/' />
<link rel='prev' title='Al oeste de Caracas aplicaron la operación arrastre en centros de votación' href='https://eltiempo.com.ve/2020/12/06/operacion-arrastre-en-centros-de-votacion-se-evidencio-al-oeste-de-caracas/' />
<link rel='next' title='Militares ultimaron a supuesto integrante de la banda “el perú”' href='https://eltiempo.com.ve/2020/12/06/militares-ultimaron-a-supuesto-integrante-de-la-banda-el-peru/' />
<meta name="generator" content="WordPress 5.0.11" />
<link rel="canonical" href="https://eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/" />
<link rel='shortlink' href='https://eltiempo.com.ve/?p=158623' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempo.com.ve/api-eltiempo-0281/oembed/1.0/embed?url=https%3A%2F%2Feltiempo.com.ve%2F2020%2F12%2F06%2Fcandidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempo.com.ve/api-eltiempo-0281/oembed/1.0/embed?url=https%3A%2F%2Feltiempo.com.ve%2F2020%2F12%2F06%2Fcandidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d%2F&#038;format=xml" />
<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 320px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 200px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 320px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 200px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><meta property="fb:app_id" content="253191968461716"/><script type="text/javascript">
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
		</head>

<body>
    <div class="container">
	    <div class="row center-block">

        	<div class="hidden-xs col-xs-12 col-sm-12 col-md-12" style="margin:5px 0 5px 0">
	        		<nav class="navbar navbar-default">						
						<!-- My Bootstrap Menu Navbar - Start -->
	<nav class='navbar navbar-default ' role='navigation'> 
		<div class='navbar-inner'>
			<div class='container-fluid'>
				<div class='navbar-header'>
					<button type='button'
                        class='navbar-toggle'
                        data-toggle='collapse'
                        data-target='#menu_my_bootstrap_menu_settings_superior'
                        aria-expanded='false'>
						<span class='sr-only'>Toggle navigation</span>
						<span class='icon-bar'></span>
						<span class='icon-bar'></span>
						<span class='icon-bar'></span>
					</button>
				</div> <!-- close navbar-header--> 
				<div class='collapse navbar-collapse' id='menu_my_bootstrap_menu_settings_superior'>
<!-- My Bootstrap Menu Navbar - Walker -->
<div id="menu_my_bootstrap_menu_settings_superior_container" class="menu_my_bootstrap_menu_settings_superior_container_class"><ul id='menu_my_bootstrap_menu_settings_superior_outer_list' class='  navbar-nav nav navbar-left'>
 <li  id="menu-item-954" class='menu-item menu-item-type-post_type menu-item-object-page menu-item-954' >
<a title="Nuestra Historia" href="https://eltiempo.com.ve/nuestra-historia/" tabindex="-1" itemprop="url">Nuestra Historia</a></li>
<li  id="menu-item-826" class='menu-item menu-item-type-post_type menu-item-object-page menu-item-826' >
<a title="Equipo" href="https://eltiempo.com.ve/diario-el-tiempo/" tabindex="-1" itemprop="url">Equipo</a></li>
<li  id="menu-item-833" class='menu-item menu-item-type-post_type menu-item-object-page menu-item-833' >
<a title="Cómo anunciar" href="https://eltiempo.com.ve/como-anunciar/" tabindex="-1" itemprop="url">Cómo anunciar</a></li>
<li  id="menu-item-1575" class='menu-item menu-item-type-custom menu-item-object-custom menu-item-1575' >
<a title="Ediciones Impresas" href="/impresos.php" tabindex="-1" itemprop="url">Ediciones Impresas</a></li>
<li  id="menu-item-853" class='menu-item menu-item-type-post_type menu-item-object-page menu-item-853' >
<a title="Contáctenos" href="https://eltiempo.com.ve/contactenos/" tabindex="-1" itemprop="url">Contáctenos</a></li>
</ul>
</div>
<!-- My Bootstrap Menu Navbar - Suffix -->
				</div><!-- navbar-collapse -->
			</div> <!-- class container -->
		</div> <!-- navbar inner -->
	</nav> <!-- nav class -->

<!-- My Bootstrap Menu Navbar - End -->
						
					</nav>
	        </div>        
		</div>
		<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="hidden-xs col-xs-12 col-sm-6 col-md-6  headerLogo ">
                    <div class="logo fondoLogo">
	                	<a href="https://eltiempo.com.ve"><img src="https://eltiempo.com.ve/wp-content/themes/el-tiempo/img/logo.png" class="img-responsive" style="padding: 20px 15px 20px;border:0;" /></a>
	                </div>
                </div>
                <div class="hidden-xs col-xs-12 col-sm-3 col-md-3 paddingCero" >
                	<div class="clima fondoLogo">

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	


	

	
	
		The location could not be found.

	
</div>

</div>                </div>    
                <div class="col-xs-12 col-sm-3 col-md-3 headerRedes">
                    <div class="RedesSociales fondoLogo">
                        <ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook" style="display:inline-block;"><a class="" target="_blank" href="https://www.facebook.com/eltiempo.ve" title="Facebook" style=""><img src="https://eltiempo.com.ve/wp-content/uploads/2017/03/facebookB.png" border="0" width="24" height="24" alt="Facebook" title="Facebook" style="margin:3px;" /></a></li><li class="cn-fa-twitter" style="display:inline-block;"><a class="" target="_blank" href="https://twitter.com/Diario_ElTiempo" title="Twitter" style=""><img src="https://eltiempo.com.ve/wp-content/uploads/2017/03/twitterB.png" border="0" width="24" height="24" alt="Twitter" title="Twitter" style="margin:3px;" /></a></li><li class="cn-fa-instagram" style="display:inline-block;"><a class="" target="_blank" href="https://www.instagram.com/diario_eltiempo/" title="Instagram" style=""><img src="https://eltiempo.com.ve/wp-content/uploads/2017/03/ig.jpg" border="0" width="24" height="24" alt="Instagram" title="Instagram" style="margin:3px;" /></a></li><li class="cn-fa-youtube" style="display:inline-block;"><a class="" target="_blank" href="https://www.youtube.com/channel/UCZa-kAHGASQ5zG8RhxXBGMQ" title="Youtube" style=""><img src="https://eltiempo.com.ve/wp-content/uploads/2017/03/512-youtube-icon.png" border="0" width="24" height="24" alt="Youtube" title="Youtube" style="margin:3px;" /></a></li><li class="cn-fa-email" style="display:inline-block;"><a class="" target="_blank" href="mailto:webmaster@eltiempo.com.ve" title="Email" style=""><img src="https://eltiempo.com.ve/wp-content/uploads/2017/03/correo.jpg" border="0" width="24" height="24" alt="Email" title="Email" style="margin:3px;" /></a></li><li class="cn-fa-sound-cloud" style="display:inline-block;"><a class="" target="_blank" href="https://soundcloud.com/user-798082766" title="Sound Cloud" style=""><img src="https://eltiempo.com.ve/wp-content/uploads/2017/03/scpng.png" border="0" width="24" height="24" alt="Sound Cloud" title="Sound Cloud" style="margin:3px;" /></a></li></ul>                        <div class="fecha"><strong>Actualizado:</strong> diciembre 6, 3:41 pm</div> 
                        <input type="hidden" id="fechaActual" value="<strong> Puerto La Cruz, </strong>Domingo 06 de Diciembre de 2020">                        
	                </div>
                </div>                        
	        </div>
        </div>
        <div class="row center-block">
        	<div class="col-xs-12 col-sm-12 col-md-12">
        		<div class="nav-container">                

    				<!-- My Bootstrap Menu Navbar - Start -->
	<nav class='navbar navbar-inverse navbar-static-top' role='navigation'> 
		<div class='navbar-inner'>
			<div class='container-fluid'>
				<div class='navbar-header'>
					<button type='button'
                        class='navbar-toggle'
                        data-toggle='collapse'
                        data-target='#menu_my_bootstrap_menu_settings_navegacion'
                        aria-expanded='false'>
						<span class='sr-only'>Toggle navigation</span>
						<span class='icon-bar'></span>
						<span class='icon-bar'></span>
						<span class='icon-bar'></span>
					</button>
					<a class='navbar-brand visible-xs ' href='https://eltiempo.com.ve/'>
						<img src='https://eltiempo.com.ve/wp-content/uploads/2017/09/logo-eltiempo-web-para-informatica-1.png'    height='20px'  width='160px'>
					</a>
				</div> <!-- close navbar-header--> 
				<div class='collapse navbar-collapse' id='menu_my_bootstrap_menu_settings_navegacion'>
					<a class='navbar-brand hidden-xs navbar-left ' href='https://eltiempo.com.ve/'>
						<img src='https://eltiempo.com.ve/wp-content/uploads/2017/09/logo-eltiempo-web-para-informatica-1.png'    height='20px'  width='160px'>
					</a>
<!-- My Bootstrap Menu Navbar - Walker -->
<div id="menu_my_bootstrap_menu_settings_navegacion_container" class="menu_my_bootstrap_menu_settings_navegacion_container_class"><ul id='menu_my_bootstrap_menu_settings_navegacion_outer_list' class='  navbar-nav nav navbar-left'>
 <li  id="menu-item-8" class='menu-item-8' >
<a title="Inicio" href="https://eltiempo.com.ve/" tabindex="-1" itemprop="url">Inicio</a></li>
<li  id="menu-item-463" class='menu-item-463' >
<a title="Locales" href="https://eltiempo.com.ve/locales/" tabindex="-1" itemprop="url">Locales</a></li>
<li  id="menu-item-469" class='menu-item-469 active' >
<a title="Venezuela" href="https://eltiempo.com.ve/venezuela/" tabindex="-1" itemprop="url">Venezuela</a></li>
<li  id="menu-item-464" class='menu-item-464' >
<a title="Mundo" href="https://eltiempo.com.ve/mundo/" tabindex="-1" itemprop="url">Mundo</a></li>
<li  id="menu-item-118855" class='menu-item-118855' >
<a title="Coronavirus" href="https://eltiempo.com.ve/coronavirus/" tabindex="-1" itemprop="url">Coronavirus</a></li>
<li  id="menu-item-59" class='menu-item-59 dropdown' >
<a title="Deportes" href="https://eltiempo.com.ve/deportes/" itemprop="url">Deportes<span class='glyphicon glyphicon-menu-down dropdown-toggle' data-toggle='dropdown'
                                data-target='#menu-item-59'
                                role = 'button'
                                aria-haspopup = 'true'
                                aria-expanded = 'false'></span> </a>
<ul role='menu' class='dropdown-menu dropdown-menu-right'>
	<li  id="menu-item-347" class='menu-item-347' >
	<a title="Fútbol" href="https://eltiempo.com.ve/deportes/futbol/" tabindex="-1" itemprop="url">Fútbol</a></li>
	<li  id="menu-item-345" class='menu-item-345' >
	<a title="Béisbol" href="https://eltiempo.com.ve/deportes/beisbol/" tabindex="-1" itemprop="url">Béisbol</a></li>
	<li  id="menu-item-344" class='menu-item-344' >
	<a title="Baloncesto" href="https://eltiempo.com.ve/deportes/baloncesto/" tabindex="-1" itemprop="url">Baloncesto</a></li>
	<li  id="menu-item-346" class='menu-item-346' >
	<a title="Fórmula 1" href="https://eltiempo.com.ve/deportes/formula1/" tabindex="-1" itemprop="url">Fórmula 1</a></li>
	<li  id="menu-item-462" class='menu-item-462' >
	<a title="Tenis" href="https://eltiempo.com.ve/deportes/tenis/" tabindex="-1" itemprop="url">Tenis</a></li>
	<li  id="menu-item-118843" class='menu-item-118843' >
	<a title="Ajedrez" href="https://eltiempo.com.ve/deportes/ajedrez/" tabindex="-1" itemprop="url">Ajedrez</a></li>
</ul>
</li>
<li  id="menu-item-468" class='menu-item-468' >
<a title="Tiempo Libre" href="https://eltiempo.com.ve/tiempo-libre/" tabindex="-1" itemprop="url">Tiempo Libre</a></li>
<li  id="menu-item-467" class='menu-item-467' >
<a title="Sucesos" href="https://eltiempo.com.ve/sucesos/" tabindex="-1" itemprop="url">Sucesos</a></li>
<li  id="menu-item-465" class='menu-item-465' >
<a title="Negocios  &amp; Tendencias" href="https://eltiempo.com.ve/negocios/" tabindex="-1" itemprop="url">Negocios  &#038; Tendencias</a></li>
<li  id="menu-item-461" class='menu-item-461' >
<a title="Columnistas" href="https://eltiempo.com.ve/columnistas/" tabindex="-1" itemprop="url">Columnistas</a></li>
<li  id="menu-item-1131" class='menu-item-1131 dropdown' >
<a title="Más" href="#" itemprop="url">Más<span class='glyphicon glyphicon-menu-down dropdown-toggle' data-toggle='dropdown'
                                data-target='#menu-item-1131'
                                role = 'button'
                                aria-haspopup = 'true'
                                aria-expanded = 'false'></span> </a>
<ul role='menu' class='dropdown-menu dropdown-menu-right'>
	<li  id="menu-item-466" class='menu-item-466 dropdown dropdown-submenu' >
	<a title="Periodismo Ciudadano" href="https://eltiempo.com.ve/periodismo-ciudadano/" itemprop="url">Periodismo Ciudadano<span class='caret-right dropdown-toggle' data-toggle='dropdown'
                                data-target='#menu-item-466'
                                role = 'button'
                                aria-haspopup = 'true'
                                aria-expanded = 'false'></span> </a>
	<ul role='menu' class='dropdown-menu dropdown-menu-right'>
		<li  id="menu-item-1121" class='menu-item-1121' >
		<a title="Reporta tu noticia" href="https://eltiempo.com.ve/reporta-tu-noticia/" tabindex="-1" itemprop="url">Reporta tu noticia</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
</div>
<!-- My Bootstrap Menu Navbar - Suffix -->
				</div><!-- navbar-collapse -->
			</div> <!-- class container -->
		</div> <!-- navbar inner -->
	</nav> <!-- nav class -->

<!-- My Bootstrap Menu Navbar - End -->
 
    				<input type="hidden" id="abierto" val="0">

                    <div id="buscador" name="buscador" class="container-fluid buscadorAlinear" style="display: none;"> 
                    <form method="get" id="searchform" action="https://eltiempo.com.ve" class="buscador buscadorFormulario" role="search" autocomplete="off">  
	                    <div class="col-xs-12 col-sm-11 col-md-11 paddingCero">        
	                                                   
	                            <div style="padding: 7px;">                           
	                                <input class="form-control pull-right" type="text" name="s" id="s" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" placeholder="Ingresar palabras claves">                                
	                            </div>                            
	                        
	                        </div>
	                        <div class="col-xs-12 col-sm-1 col-md-1 paddingCero">                            
	                            <div class="centrar-boton buscador pull-right">    
	                                <button type="submit" id="menu_my_bootstrap_menu_settings_navegacion_search" value="Buscar" class="btn btn-info paddingBuscador ">
	                                    &nbsp; Buscar &nbsp;
	                                </button> 
	                             
	                                <button type="button" onclick="btnBuscadorClose()" class="btn btn-link paddingBuscador">
	                                    <i class="fa fa-times"></i>
	                                </button> 
	                            </div>                             
	                        </div>  
                        </form>                     
                    </div>        
		        </div>
            </div>
        </div>     
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="col-xs-12 col-sm-8 col-md-8">
                	<!-- Zona de Widgets -->
                	<div class="publicEncabezado img-responsive">
                        <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="118537">
                                    </div>
            </div>                </div>
                <div class="col-xs-12 col-sm-4 col-md-4">
                   	<!-- Zona de Widgets -->
                	<div class="publicEncabezado img-responsive">
                        <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="118540">
                                    </div>
            </div>                </div>
                 <div class="col-xs-12 col-sm-12 col-md-12">
	                <!-- Zona de Widgets -->
                	<div class="publicEncabezado img-responsive"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Google_Big_Banner_Alto --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8055584555228225"
     data-ad-slot="4877136638"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>	            </div>
            </div>
        </div>     
		<div class="content-wrap">
	        <div class="row-fluid">
	            <div class="hidden-xs col-xs-12 col-sm-12 col-md-12">
	                <div class="well">        <div id="tweets-list-id-678" class="tweets-list-container aside" data-instance-id="3" data-post-id="158623"></div>

                <script>
            jQuery(function ($) {
                /* ================ TWEETS SCROLL ================ */
                jQuery('#tweets-list-id-678').tweetscroll({
                    username: 'Diario_ElTiempo',
                    time: true,
                    limit: 10,
                    speed: 1000,
                    delay: 4000,
                    animation: 'slide_down',
                    url_new_window: true,
                    visible_tweets: 1,
                    logo: true,
                    profile_image: false,
                });
            });

        </script>
        </div>	            	
	            </div>	           
                <div class="col-xs-12 col-sm-12 col-md-12">
                              
                                                        
                </div>
            </div>
    <input type="hidden" name="isMobile" id="isMobile" value="0">
<!-- Contenido de página de inicio -->
<input type="hidden" name="urlWhatsapp" id="urlWhatsapp" value="https://eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/">
<input type="hidden" name="urlImagen" id="urlImagen" value="http://eltiempo.com.ve/wp-content/themes/el-tiempo/img/whatsapp.png">
<div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12">
        <div class="col-xs-12 col-sm-12 col-md-8 sinEspacio">       
            <div class="col-xs-12 col-sm-12 col-md-12">
                <H2>Venezuela</H2>
                <!-- Contenido del post -->
                                  <section>
                    <h1>Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D</h1>
                    
                    <!--Inicio  -->
                    <div class="centrar-imagen">
                    <img width="960" height="640" src="https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640.jpg" class="img-responsive  wp-post-image" alt="" srcset="https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640.jpg 960w, https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640-300x200.jpg 300w, https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640-768x512.jpg 768w, https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640-400x267.jpg 400w" sizes="(max-width: 960px) 100vw, 960px" />
		 <i>El candidato José Brito afirmó que "el pueblo está en la calle" / Foto: Cortesía</i>                    </div>
                    <!--Inicio  -->

                    <!-- Inicio Contenido -->
                    
<p>Según los candidatos &#8220;opositores&#8221;, las elecciones parlamentarias de este domingo 6 de diciembre se transcurren en medio de una jornada donde reina el civismo, la normalidad y en la cual no se producen presiones políticas de ningún tipo, todo en medio de una &#8220;altísima participación de votantes&#8221;.</p>



<p>En declaraciones al canal oficialista VTV, los representantes de la llamada Alianza Democrática afirman además que la información que poseen coincide con lo reportado por el Consejo Nacional Electoral (CNE); como lo aseguró el aspirante del partido Cambiemos, Francisco Matheus: &#8220;la gente está saliendo a votar para decidir por una nueva AN&#8221;.</p>



<p>Una declaración similar ofreció a VTV el aspirante a la reelección, José Brito; uno de los dirigentes de Primero Justicia que salieron por la puerta trasera de ese partido político y que, con el aval del TSJ, conformaron el grupo Primero Venezuela.</p>



<p>&#8220;El olfato de la calle nos decía qué iba a pasar hoy: nos estamos encontrando con una altísima participación (…) El pueblo está en la calle y le estamos poniendo el pecho por Venezuela&#8221;, dijo Brito antes de votar en el Grupo Escolar Trujillo, en El Tigre, estado Anzoátegui.</p>



<p><strong>&#8220;Salgamos a votar&#8221;</strong></p>



<p>Por su parte Bernabé Gutiérrez, el veterano dirigente adeco acusado por el Secretario General de Acción Democrática, Henry Ramos Allup, de haber negociado con el chavismo la expropiación del partido blanco, afirmó que el voto es la única vía para resolver los problemas y las diferencias políticas.</p>



<p>También vía VTV, Gutiérrez instó a la población a participar &#8220;masivamente&#8221; en estas elecciones, donde 107 organizaciones autorizadas por el Poder Electoral y el Tribunal Supremo se disputan los 277 escaños del futuro Parlamento Nacional.</p>



<p>&#8220;Salgamos a votar, ¿hasta cuándo tanto odio y rencor? No vamos a resolver nada con estar insultándonos unos a otros. Yo paso la página cada vez que alguien me insulta porque soy demócrata por convicción. La única herramienta es el voto&#8221;, dijo.</p>



<p>Un llamado similar por el canal del Estado hizo la aspirante por el AD comandado por Gutiérrez, Anyelith Tamayo.</p>



<p>&#8220;A los jóvenes de Venezuela, si no han salido a votar, aprovechen y háganlo ya, tenemos que entender que la lucha hoy es en los centros de votación&#8221;, recalcó.</p>



<p><strong>Rechazo a consulta de Guaidó</strong></p>



<p>Mientras, el excandidato presidencial por Avanzada Progresista, Henri Falcón, al exhortar a los electores a votar este domingo rechazó la consulta popular que prepara el presidente de la AN, Juan Guaidó: &#8220;Aquí no hay consulta que valga sino la que establece el sistema del mandato constitucional, como lo es el electoral, de manera que es la hora de reflexionar y rectificar. Salgamos a votar, es el único instrumento de cambio&#8221;.</p>



<p>Desde Barquisimeto (Lara) añadió que la jornada del 6-D, &#8220;es un día decisivo para el futuro de nuestro país. Sabemos que las condiciones son complejas, pero esas condiciones no las vamos a derrotar cruzándonos de brazos&#8221;.</p>



<p>Agregó que las elecciones &#8220;son una realidad y lo único que nos permite la Constitución&#8221;, por lo que rechaza apelar a &#8220;soluciones mágicas&#8221; que no existen, &#8220;menos que vengan del extranjero, que un país o grupo de países vengan a decirnos a los venezolanos lo que debemos hacer&#8221;.</p>



<p><strong>Mejor que en 2015</strong></p>



<p>Mientras, Timoteo Zambrano, candidato del partido Cambiemos, aseguró que el proceso electoral &#8220;es transparente y cuenta con mejores condiciones que en el año 2015&#8221;.</p>



<p>Al igual que sus colegas &#8220;opositores&#8221;, aseguró que la organización política a la que pertenece reporta un alto índice de participación, que supera el 90%.</p>



<p>&#8220;Lo importante es participar y si hay alguna incidencia la canalizamos para resolver&#8221;, aseveró Zambrano.</p>



<p>Además, destacó el papel que ha cumplido el plan República para preservar el orden.</p>



<p><strong>Entusiamo y alegría</strong></p>



<p>También Félix Freites, aspirante a parlamentario por el circuito 2 de Miranda por la Alianza Democrática, destacó el &#8220;entusiasmo y alegría&#8221; con el que el pueblo está asistiendo a votar.</p>



<p>&#8220;Invito a toda nuestra comunidad a a que salga con orden, con tranquilidad, con optimismo a votar. Se que vamos a generar desde aquí, desde Venezuela, los venezolanos, una alternativa. Por eso estamos contentos porque hoy el país enviará un mensaje importante al país y al mundo&#8221;, expresó, igual que sus colegas &#8220;opositores&#8221; a VTV.</p>



<p>Resaltó que la organización política que representa, así como los demás participantes, tienen testigos en las mesas de cada centro electoral &#8220;verificando cada paso del proceso&#8221;.</p>



<p><strong>Una &#8220;grata sorpresa&#8221;</strong></p>



<p>Por su parte Carlos Melo, quien en 2016 permaneció preso por 62 días acusado por el entonces jefe del Sebin, Gustavo González López, de formar parte de una conspiración contra Nicolás Maduro, destacó este 6-D la &#8220;fluidez y participación&#8221; del acto electoral.</p>



<p>&#8220;La participación es interesante. La participación para mí es una grata sorpresa. Va a haber una participación de este pueblo que quiere votar por sus candidatos&#8221;, le dijo a los medios oficiales.</p>



<p>Además aseguró que se están cumpliendo &#8220;a cabalidad&#8221; los protocolos de bioseguridad para evitar la propagación del covid-19.</p>



<p>&#8220;Las personas han asistido a votar con mucha fluidez cumpliendo con los mecanismos de seguridad&#8221;, dijo.</p>



<p><strong>Caracas / Redacción Web / Con información de TalCual</strong></p>

		<style>
			.huge-it-share-buttons {
				border:0px solid #0FB5D6;
				border-radius:5px;
				background:#3BD8FF;
						 text-align:right; 						}

			#huge-it-share-buttons-top {margin-bottom:0px;}
			#huge-it-share-buttons-bottom {margin-top:0px;}

			.huge-it-share-buttons h3 {
				font-size:25px ;
				font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
				color:#666666;

			display:block;				line-height:25px ;

						 text-align:right; 						}

			.huge-it-share-buttons ul {
						 float:right; 						}

			.huge-it-share-buttons ul li {
				margin-left:3px;
				margin-right:3px;
				padding:0px;
				border:0px ridge #E6354C;
				border-radius:11px;
				background-color:#14CC9B;
			}

			.huge-it-share-buttons ul li #backforunical158623 {
				border-bottom: 0;
				background-image:url('https://eltiempo.com.ve/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.20.png');
				width:20px;
				height:20px;
			}

			.front-shares-count {
				position: absolute;
				text-align: center;
				display: block;
			}

			.shares_size20 .front-shares-count {
				font-size: 10px;
				top: 10px;
				width: 20px;
			}

			.shares_size30 .front-shares-count {
				font-size: 11px;
				top: 15px;
				width: 30px;
			}

			.shares_size40 .front-shares-count {
				font-size: 12px;
				top: 21px;
				width: 40px;
			}
		</style>
		
		<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
			<h3>Share This:</h3>
			<ul class="huge-it-share-buttons-list ">
									<li class="nobackground " >

												<a id="backforunical158623" href="https://www.facebook.com/sharer/sharer.php?u=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -80px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical158623" href="https://twitter.com/share?status=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&text=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D"  onclick="javascript:void window.open('https://twitter.com/share?status=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&text=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -20px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="http://www.pinterest.com/pin/create/button/?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&media=https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640.jpg&description=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&media=https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640.jpg&description=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -40px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="https://plus.google.com/share?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d"  onclick="javascript:void window.open('https://plus.google.com/share?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="https://www.linkedin.com/shareArticle?title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D&mini=true&url=https://eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D&mini=true&url=https://eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -80px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="https://www.tumblr.com/share/link?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&name=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&name=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -100px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="http://digg.com/submit?phase=2&url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="http://www.stumbleupon.com/submit?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -140px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="https://myspace.com/post?l=3&u=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -160px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="http://vk.com/share.php?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D"  onclick="javascript:void window.open('http://vk.com/share.php?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="http://www.reddit.com/submit?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -200px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="http://www.bebo.com/c/share?Url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -220px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="https://delicious.com/save?v=5&noui&jump=close&url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -260px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -280px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="http://service.weibo.com/share/share.php?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&appkey=&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&appkey=&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="http://widget.renren.com/dialog/share?resourceUrl=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&srcUrl=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&srcUrl=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -320px -80px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical158623" href="http://n4g.com/tips?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D"  onclick="javascript:void window.open('http://n4g.com/tips?url=eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d&title=Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -340px -80px "></a>
					</li>
								</ul>
			<div class="clear"></div>
		</div>
		                    
                    <!-- Fin Contenido -->

                    <!-- Inicio Info Autor -->
                                        <!-- Fin Info Autor -->

                    <!-- Inicio Comentarios -->
                    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                    <!-- Fin Comentarios -->

                    </section>
		<i class="fa fa-tags" aria-hidden="true"></i>&nbsp&nbsp 		<br />
                    <br />
                    <time datatime="2020-12-6"> diciembre 6, 2020</time>
                  </section>
                            </div>    
                <!-- Archivo de barra lateral por defecto -->
    		<div class="col-xs-12 col-sm-12 col-md-12">
            	<!-- Zona de Widgets -->
                <div class="bloqueNoticiasHoriz"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Google_Big_Banner_Alto --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8055584555228225"
     data-ad-slot="4877136638"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div class="bloqueNoticiasHoriz"><h2 class="widget-title">Más vistas</h2><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://eltiempo.com.ve/2020/11/09/presunto-incremento-del-salario-minimo-mantiene-en-alerta-a-los-ciudadanos/"     class="tptn_link"><img  width="50" height="50"  src="https://eltiempo.com.ve/wp-content/uploads/2020/10/diario_eltiempo_122257526_126456202282373_68225764332959747_n-150x150.jpg" class="tptn_thumb tptn_featured" alt="Presunto incremento del salario mínimo mantiene en alerta a los ciudadanos" title="Presunto incremento del salario mínimo mantiene en alerta a los ciudadanos" srcset="https://eltiempo.com.ve/wp-content/uploads/2020/10/diario_eltiempo_122257526_126456202282373_68225764332959747_n-150x150.jpg 150w, https://eltiempo.com.ve/wp-content/uploads/2020/10/diario_eltiempo_122257526_126456202282373_68225764332959747_n-450x450.jpg 450w, https://eltiempo.com.ve/wp-content/uploads/2020/10/diario_eltiempo_122257526_126456202282373_68225764332959747_n-600x600.jpg 600w" sizes="(max-width: 50px) 100vw, 50px" /></a><span class="tptn_after_thumb"><a href="https://eltiempo.com.ve/2020/11/09/presunto-incremento-del-salario-minimo-mantiene-en-alerta-a-los-ciudadanos/"     class="tptn_link"><span class="tptn_title">Presunto incremento del salario mínimo mantiene en alerta a los ciudadanos</span></a><span class="tptn_date"> noviembre 9, 2020</span> </span></li><li><a href="https://eltiempo.com.ve/2020/11/06/ahorcaron-acuchillaron-y-quemaron-a-un-ejecutivo-jubilado-de-alcasa/"     class="tptn_link"><img  width="50" height="50"  src="https://eltiempo.com.ve/wp-content/uploads/2020/11/Senamecf.-150x150.jpg" class="tptn_thumb tptn_featured" alt="Ahorcaron, acuchillaron y quemaron a un ejecutivo jubilado de Alcasa" title="Ahorcaron, acuchillaron y quemaron a un ejecutivo jubilado de Alcasa" srcset="https://eltiempo.com.ve/wp-content/uploads/2020/11/Senamecf.-150x150.jpg 150w, https://eltiempo.com.ve/wp-content/uploads/2020/11/Senamecf.-450x450.jpg 450w, https://eltiempo.com.ve/wp-content/uploads/2020/11/Senamecf.-600x600.jpg 600w" sizes="(max-width: 50px) 100vw, 50px" /></a><span class="tptn_after_thumb"><a href="https://eltiempo.com.ve/2020/11/06/ahorcaron-acuchillaron-y-quemaron-a-un-ejecutivo-jubilado-de-alcasa/"     class="tptn_link"><span class="tptn_title">Ahorcaron, acuchillaron y quemaron a un ejecutivo jubilado de Alcasa</span></a><span class="tptn_date"> noviembre 6, 2020</span> </span></li><li><a href="https://eltiempo.com.ve/2020/11/17/pesquisas-del-cicpc-atraparon-a-una-mujer-por-hurto/"     class="tptn_link"><img  width="50" height="50"  src="https://eltiempo.com.ve/wp-content/uploads/2020/11/mujer171120a-150x150.jpg" class="tptn_thumb tptn_featured" alt="Pesquisas del Cicpc atraparon a una mujer por hurto" title="Pesquisas del Cicpc atraparon a una mujer por hurto" /></a><span class="tptn_after_thumb"><a href="https://eltiempo.com.ve/2020/11/17/pesquisas-del-cicpc-atraparon-a-una-mujer-por-hurto/"     class="tptn_link"><span class="tptn_title">Pesquisas del Cicpc atraparon a una mujer por hurto</span></a><span class="tptn_date"> noviembre 17, 2020</span> </span></li><li><a href="https://eltiempo.com.ve/2020/11/10/buzos-de-los-teques-acuden-al-rescate-de-submarinista-desaparecido/"     class="tptn_link"><img  width="50" height="50"  src="https://eltiempo.com.ve/wp-content/uploads/2020/11/rescatistas-150x150.jpeg" class="tptn_thumb tptn_featured" alt="Buzos de Los Teques acuden al rescate de submarinista desaparecido (+Fotos)" title="Buzos de Los Teques acuden al rescate de submarinista desaparecido (+Fotos)" srcset="https://eltiempo.com.ve/wp-content/uploads/2020/11/rescatistas-150x150.jpeg 150w, https://eltiempo.com.ve/wp-content/uploads/2020/11/rescatistas-450x450.jpeg 450w" sizes="(max-width: 50px) 100vw, 50px" /></a><span class="tptn_after_thumb"><a href="https://eltiempo.com.ve/2020/11/10/buzos-de-los-teques-acuden-al-rescate-de-submarinista-desaparecido/"     class="tptn_link"><span class="tptn_title">Buzos de Los Teques acuden al rescate de submarinista desaparecido (+Fotos)</span></a><span class="tptn_date"> noviembre 10, 2020</span> </span></li><li><a href="https://eltiempo.com.ve/2020/11/18/gnb-detuvo-a-tres-hombres-con-toneladas-de-material-ferroso/"     class="tptn_link"><img  width="50" height="50"  src="https://eltiempo.com.ve/wp-content/uploads/2020/11/GNB-le-dieron-de-baja-a-un-presunto-pirata-carretera.-150x150.jpg" class="tptn_thumb tptn_featured" alt="GNB detuvo a tres hombres con toneladas de material ferroso" title="GNB detuvo a tres hombres con toneladas de material ferroso" srcset="https://eltiempo.com.ve/wp-content/uploads/2020/11/GNB-le-dieron-de-baja-a-un-presunto-pirata-carretera.-150x150.jpg 150w, https://eltiempo.com.ve/wp-content/uploads/2020/11/GNB-le-dieron-de-baja-a-un-presunto-pirata-carretera.-450x450.jpg 450w, https://eltiempo.com.ve/wp-content/uploads/2020/11/GNB-le-dieron-de-baja-a-un-presunto-pirata-carretera.-600x600.jpg 600w" sizes="(max-width: 50px) 100vw, 50px" /></a><span class="tptn_after_thumb"><a href="https://eltiempo.com.ve/2020/11/18/gnb-detuvo-a-tres-hombres-con-toneladas-de-material-ferroso/"     class="tptn_link"><span class="tptn_title">GNB detuvo a tres hombres con toneladas de material ferroso</span></a><span class="tptn_date"> noviembre 18, 2020</span> </span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 86400 seconds --></div>            </div>
            <div class="col-xs-12 col-sm-12 col-md-12">
                <!-- Zona de Widgets -->
                <div class="publicHorizInt img-responsive"><h2 class="widget-title">Publicidad</h2>			<div class="textwidget"></div>
		</div><div class="publicHorizInt img-responsive">
                        <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="110194">
                                    </div>
            </div>     
            </div>
        </div>
        <!-- Llamada al sidebar interno -->
        <div class="col-xs-12 col-sm-12 col-md-4 sinEspacio">
    <div class="col-xs-12 col-sm-12 col-md-12">
        <div class="lateralDerecho">
            <!-- Zona de Widgets -->
            <div class="publicLateral img-responsive"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Google_Cuadrado_Adaptable --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8055584555228225"
     data-ad-slot="2983624559"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>        </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-12">
        <div class="lateralDerecho">
            <!-- Zona de Widgets -->
            <div class="bloqueNotiLateral2"><h2 class="widget-title">Mundo</h2>			<div class="textwidget"></div>
		</div><div class="bloqueNotiLateral2"><p><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-0dc3564qj8"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://eltiempo.com.ve/2020/12/05/nuevo-embajador-de-eeuu-ante-venezuela-juro-su-cargo-en-bogota/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="400" height="273" src="https://eltiempo.com.ve/wp-content/uploads/2020/12/EoaW9KvXUAALMbf-400x273.jpg" class="pt-cv-thumbnail" alt="" srcset="https://eltiempo.com.ve/wp-content/uploads/2020/12/EoaW9KvXUAALMbf-400x273.jpg 400w, https://eltiempo.com.ve/wp-content/uploads/2020/12/EoaW9KvXUAALMbf-300x205.jpg 300w, https://eltiempo.com.ve/wp-content/uploads/2020/12/EoaW9KvXUAALMbf-768x525.jpg 768w, https://eltiempo.com.ve/wp-content/uploads/2020/12/EoaW9KvXUAALMbf-1024x700.jpg 1024w, https://eltiempo.com.ve/wp-content/uploads/2020/12/EoaW9KvXUAALMbf.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
<h4 class="pt-cv-title"><a href="https://eltiempo.com.ve/2020/12/05/nuevo-embajador-de-eeuu-ante-venezuela-juro-su-cargo-en-bogota/" class="_self" target="_self" >Nuevo embajador de EEUU ante Venezuela juró su cargo en Bogotá</a></h4>
<div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-12-05T14:25:18+00:00">diciembre 5, 2020</time></span> / <span class="terms"> <a href='https://eltiempo.com.ve/mundo/' title='Mundo' class='pt-cv-tax-mundo'>Mundo</a></span></div></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://eltiempo.com.ve/2020/12/05/california-certifica-la-victoria-de-biden-en-los-comicios/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="400" height="267" src="https://eltiempo.com.ve/wp-content/uploads/2020/12/AP20340036640193-1-400x267.jpg" class="pt-cv-thumbnail" alt="" srcset="https://eltiempo.com.ve/wp-content/uploads/2020/12/AP20340036640193-1-400x267.jpg 400w, https://eltiempo.com.ve/wp-content/uploads/2020/12/AP20340036640193-1-300x200.jpg 300w, https://eltiempo.com.ve/wp-content/uploads/2020/12/AP20340036640193-1-768x512.jpg 768w, https://eltiempo.com.ve/wp-content/uploads/2020/12/AP20340036640193-1.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" /></a>
<h4 class="pt-cv-title"><a href="https://eltiempo.com.ve/2020/12/05/california-certifica-la-victoria-de-biden-en-los-comicios/" class="_self" target="_self" >California certifica la victoria de Biden en los comicios</a></h4>
<div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-12-05T09:00:49+00:00">diciembre 5, 2020</time></span> / <span class="terms"> <a href='https://eltiempo.com.ve/mundo/' title='Mundo' class='pt-cv-tax-mundo'>Mundo</a></span></div></div></div></div></div></div></p>
</div>        </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-12">
        <div class="lateralDerecho">
            <!-- Zona de Widgets -->
            <div class="publicLateral img-responsive"><h2 class="widget-title">Publicidad</h2>			<div class="textwidget"></div>
		</div><div class="widget_text publicLateral img-responsive"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google_Display_horizontal2_adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8055584555228225"
     data-ad-slot="6383118982"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-12">
        <div class="lateralDerecho">
            <!-- Zona de Widgets -->
            <div class="bloqueNotiLateral"><h2 class="widget-title">Venezuela</h2>			<div class="textwidget"></div>
		</div><div class="bloqueNotiLateral"><p><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-322dd6bgu9"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://eltiempo.com.ve/2020/12/06/asumir-como-miembro-de-mesa-la-tarea-que-pocos-quisieron-cumplir-este-domingo/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="400" height="258" src="https://eltiempo.com.ve/wp-content/uploads/2020/12/mesas6d-400x258.jpg" class="pt-cv-thumbnail" alt="" srcset="https://eltiempo.com.ve/wp-content/uploads/2020/12/mesas6d-400x258.jpg 400w, https://eltiempo.com.ve/wp-content/uploads/2020/12/mesas6d-300x193.jpg 300w, https://eltiempo.com.ve/wp-content/uploads/2020/12/mesas6d-768x495.jpg 768w, https://eltiempo.com.ve/wp-content/uploads/2020/12/mesas6d.jpg 948w" sizes="(max-width: 400px) 100vw, 400px" /></a>
<h4 class="pt-cv-title"><a href="https://eltiempo.com.ve/2020/12/06/asumir-como-miembro-de-mesa-la-tarea-que-pocos-quisieron-cumplir-este-domingo/" class="_self" target="_self" >Asumir como miembro de mesa, la tarea que pocos quisieron cumplir este domingo</a></h4>
<div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-12-06T16:50:32+00:00">diciembre 6, 2020</time></span> / <span class="terms"> <a href='https://eltiempo.com.ve/tag/elecciones-parlamentarias/' title='Elecciones Parlamentarias' class='pt-cv-tax-elecciones-parlamentarias'>Elecciones Parlamentarias</a>, <a href='https://eltiempo.com.ve/tag/estados/' title='Estados' class='pt-cv-tax-estados'>Estados</a>, <a href='https://eltiempo.com.ve/tag/miembros-de-mesa/' title='Miembros de Mesa' class='pt-cv-tax-miembros-de-mesa'>Miembros de Mesa</a>, <a href='https://eltiempo.com.ve/tag/recorrido/' title='Recorrido' class='pt-cv-tax-recorrido'>Recorrido</a>, <a href='https://eltiempo.com.ve/venezuela/' title='Venezuela' class='pt-cv-tax-venezuela'>Venezuela</a></span></div></div></div>
<div class="col-md-12 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="400" height="267" src="https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640-400x267.jpg" class="pt-cv-thumbnail" alt="" srcset="https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640-400x267.jpg 400w, https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640-300x200.jpg 300w, https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640-768x512.jpg 768w, https://eltiempo.com.ve/wp-content/uploads/2020/12/JOSE-BRITO-960x640.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" /></a>
<h4 class="pt-cv-title"><a href="https://eltiempo.com.ve/2020/12/06/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d/" class="_self" target="_self" >Candidatos &#8220;opositores&#8221; aseguran que existe una alta participación electoral este 6-D</a></h4>
<div class="pt-cv-meta-fields"><span class="entry-date"> <time datetime="2020-12-06T15:41:13+00:00">diciembre 6, 2020</time></span> / <span class="terms"> <a href='https://eltiempo.com.ve/venezuela/' title='Venezuela' class='pt-cv-tax-venezuela'>Venezuela</a></span></div></div></div></div></div></div></p>
</div>        </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-12">
        <div class="lateralDerecho">
            <!-- Zona de Widgets -->
            <div class="publicLateral img-responsive"><h2 class="widget-title">Publicidad</h2>			<div class="textwidget"></div>
		</div><div class="widget_text publicLateral img-responsive"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google_Display_horizontal2_adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8055584555228225"
     data-ad-slot="6383118982"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>        </div>
    </div>
</div>    </div>
</div>
<!-- Archivo de pié global de Wordpress -->
</div>
<div class="row-fluid">
        <div class="col-xs-12 col-sm-12 col-md-12 pieDePag">
        
    		<div class="col-xs-12 col-sm-4 col-md-4">
    		<h4><strong>Diario El Tiempo</strong></h4>
	        					
						<div class="menu-diario-el-tiempo-container"><ul id="menu-diario-el-tiempo" class="menu"><li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://eltiempo.com.ve/locales/" itemprop="url">Locales</a></li>
<li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-894"><a href="https://eltiempo.com.ve/venezuela/" itemprop="url">Venezuela</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://eltiempo.com.ve/mundo/" itemprop="url">Mundo</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://eltiempo.com.ve/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892"><a href="https://eltiempo.com.ve/sucesos/" itemprop="url">Sucesos</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-890"><a href="https://eltiempo.com.ve/negocios/" itemprop="url">Negocios</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893"><a href="https://eltiempo.com.ve/tiempo-libre/" itemprop="url">Tiempo Libre</a></li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891"><a href="https://eltiempo.com.ve/periodismo-ciudadano/" itemprop="url">Periodismo Ciudadano</a></li>
<li id="menu-item-1649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1649"><a href="/impresos.php" itemprop="url">Ediciones Impresas</a></li>
<li id="menu-item-82973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-82973"><a href="http://eltiempo.com.ve" itemprop="url">Clasificados</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1650"><a href="https://eltiempo.com.ve/mapa-del-sitio/" itemprop="url">Mapa del Sitio</a></li>
</ul></div>						
			
		    
        	</div>
        	<div class="col-xs-12 col-sm-4 col-md-4">
        	<h4><strong>Institucional</strong></h4>
	        						
						<div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="https://eltiempo.com.ve/nuestra-historia/" itemprop="url">Nuestra Historia</a></li>
<li id="menu-item-842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842"><a href="https://eltiempo.com.ve/junta-directiva/" itemprop="url">Junta Directiva</a></li>
<li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="https://eltiempo.com.ve/terminos-y-condiciones-de-uso/" itemprop="url">Términos y Condiciones de uso</a></li>
<li id="menu-item-849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-849"><a href="https://eltiempo.com.ve/condiciones-de-publicacion/" itemprop="url">Condiciones de publicación</a></li>
<li id="menu-item-948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948"><a href="https://eltiempo.com.ve/como-anunciar/" itemprop="url">Cómo anunciar</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="https://eltiempo.com.ve/contactenos/" itemprop="url">Contáctenos</a></li>
</ul></div>	
		
        	</div>
        	<div class="col-xs-12 col-sm-4 col-md-4">
        	<h4><strong>Síguenos</strong></h4>
        		<div class="RedesSocialesFoteer">
        			<ul>
            			<li><i class="fa fa-facebook" aria-hidden="true"></i><a href="https://www.facebook.com/pages/Diario-El-Tiempo/507358225985168?fref=ts" target="_blank">&nbsp;Diario El Tiempo</a><br></li>
            			<li><i class="fa fa-twitter" aria-hidden="true"></i><a href="https://twitter.com/Diario_ElTiempo" target="_blank">&nbsp;@Diario_ElTiempo</a><br></li>
            			<li><i class="fa fa-instagram" aria-hidden="true"></i><a href="https://www.instagram.com/diario_eltiempo/" target="_blank">&nbsp;@Diario_ElTiempo</a><br></li>
            			<li><i class="fa fa-youtube-play" aria-hidden="true"></i><a href="https://www.youtube.com/channel/UCZa-kAHGASQ5zG8RhxXBGMQ" target="_blank">&nbsp;Diario El Tiempo</a><br></li>
            			<li><i class="fa fa-envelope" aria-hidden="true"></i><a href="mailto:webmaster@eltiempo.com.ve" target="_blank">&nbsp;eltiempoweb@gmail.com</a><br></li>
            			<li><i class="fa fa-soundcloud" aria-hidden="true"></i><a href="https://soundcloud.com/user-798082766" target="_blank">&nbsp;El Tiempo</a><br></li>
        			</ul>
        		</div>	
        	</div>
        	<div class="col-xs-12 col-sm-12 col-md-12">
        		<div class="copyright">
	            	Editores Orientales, C.A. | J-08007736-9<br>
	            	Todos los derechos reservados. © Copyright 2020<br>
			Sitio Web Desarrollado por <a href="https://globalhost.com.ve" target="_blank" title="globalhost.com.ve">Global Host</a><br>
	            	<a href="https://eltiempo.com.ve"><img src="https://eltiempo.com.ve/wp-content/uploads/2017/02/logo-xs.png" class="logo-peq" title="eltiempo.com.ve" /> </a>
            	</div>
        	</div>           
        </div>
    </div> 
</div>

	       
    	    <script type="text/javascript">
	    	$(document).ready(function() {
				var nav = $('.navbar-inverse');
				var content = $('.content-wrap');
				var a = $('.navbar-brand');

				$(window).scroll(function () {
					if ($(this).scrollTop() > 175) {
						nav.addClass("fixed-nav");
						content.addClass("topmargin");
						a.addClass("mostrar");
					}

					if ($(this).scrollTop() < 175) {
						nav.removeClass("fixed-nav");
						content.removeClass("topmargin");
						a.removeClass("mostrar");
					}
				});
			});

	    </script>
     


    <style type="text/css">
    	#os-wrapper.small_style .os-social-bar {
    		display: none !important;
    	}
    	#fb_comments_count {
    		display: none !important;
    	}
    </style>
   
    <!-- Bootstrap Core JavaScript -->
    <script src="https://eltiempo.com.ve/wp-content/themes/el-tiempo/js/bootstrap.min.js" type="text/javascript" ></script>   
    <script src="https://eltiempo.com.ve/wp-content/themes/el-tiempo/js/funciones.js"></script>   
   
<a rel="nofollow" style="display:none;" href="https://eltiempo.com.ve/?blackhole=57275fc012" title="Blackhole para bots maliciosos">¡NO sigas este enlace o serás bloqueado en este sitio!</a>
<style type="text/css">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</style><script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/eltiempo.com.ve\/api-eltiempo-0281\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"3ec54c01ca","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/eltiempo.com.ve\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"links":{"page_1":"https:\/\/eltiempo.com.ve\/2020\/12\/06\/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d\/?utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d","page_n":"https:\/\/eltiempo.com.ve\/2020\/12\/06\/candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d\/?_page=_CVNUMBER_&utm_source=rss&utm_medium=rss&utm_campaign=candidatos-opositores-aseguran-que-existe-una-alta-participacion-electoral-este-6-d"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/eltiempo.com.ve\/","top_ten_id":"158623","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1528343867"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdvUCoUAAAAAL9T-xu9gUId6294e7LkNbFfIhvQ', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/eltiempo.com.ve\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/eltiempo.com.ve\/?spu_action=spu_load","pid":"158623","is_front_page":"","is_category":"","site_url":"https:\/\/eltiempo.com.ve","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/ci-image-widget/assets/js/jquery.magnific-popup.js?ver=1.0'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/ci-image-widget/assets/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/gallery-box-pro/assets/js/gbox-main.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"118537":{"image_ad_referral_url":"https:\/\/eltiempo.com.ve\/coronavirus\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"158567","image_ad_uri":"https:\/\/eltiempo.com.ve\/wp-content\/uploads\/2020\/04\/Cintillo_Pagina_Web_1_05122020.jpg","type":"image_ad","forms":["header"],"post_title":"Coronavirus"},"118540":{"image_ad_referral_url":"https:\/\/eltiempo.com.ve\/2020\/12\/05\/estadisticas-de-casos-de-coronavirus-a-nivel-mundial-205\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"right","image_ad_id":"158569","image_ad_uri":"https:\/\/eltiempo.com.ve\/wp-content\/uploads\/2020\/04\/Cintillo_Pagina_Web_2_05122020.jpg","type":"image_ad","forms":["header"],"post_title":"EstadisticasCoronavirus"},"110194":{"image_ad_referral_url":"https:\/\/eltiempo.com.ve\/","image_ad_title":"","image_ad_target":"same","image_ad_position":"left","image_ad_id":"110188","image_ad_uri":"https:\/\/eltiempo.com.ve\/wp-content\/uploads\/2020\/02\/BANNER-GALERIA-1110X90.gif","type":"image_ad","forms":["header"],"post_title":"GaleriaAd1"}},"ajax_url":"https:\/\/eltiempo.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempo.com.ve/wp-content/plugins/ultimate-ads-manager/public/js/public.bundle.base-2.4.1.min.js?ver=1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=253191968461716&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- VSlider -->
<ins data-revive-zoneid="2655" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
<!-- VSlider -->

<style>
.codeneric_uam_image {
	width: 100% !important;
	max-width: 100% !important;
	display: block !important;
}
</style>

</body>
</html><!-- WP Fastest Cache file was created in 0.28556799888611 seconds, on 06-12-20 16:58:36 --><!-- via php -->